1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit Googlemail, Kontakte

Dieses Thema im Forum "Kontakte" wurde erstellt von drehzahl, 30.12.2011.

  1. drehzahl, 30.12.2011 #1
    drehzahl

    drehzahl Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    69
    Registriert seit:
    08.12.2011
    Hallo,

    habe seit ein paar Stunden folgendes Problem:

    Wenn ich Gmail am PC, Netbook, oder Laptop öffne, egal ob mit Firefox9 oder Chrome, hängt sich Gmail auf. Wenn ich einen Kontakt bearbeiten will kommt kurz die Meldung "wird geladen" und das wars. Anschließend kann ich auch nicht mehr in den Posteingang wechseln oder in den Kalender. Cache usw. habe ich schon gelehrt, nix hilft. Hardware schließe ich als Fehlerquelle aus da es auf verschiedenen Rechnern nicht funktioniert.

    Hat jemand einen Tip für mich ?

    Gruß,
    Michael
     
  2. the_alien, 30.12.2011 #2
    the_alien

    the_alien Android-Lexikon

    Beiträge:
    1,559
    Erhaltene Danke:
    184
    Registriert seit:
    04.05.2009
    Mal adblocker und flash blocker deaktiviert? Kann Contacts nicht nutzen mit aktiviertem flash blocker.

    Gesendet mit der Android-Hilfe.de-App
     
  3. drehzahl, 30.12.2011 #3
    drehzahl

    drehzahl Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    69
    Registriert seit:
    08.12.2011
    Nö, davon ist nichts aktiviert.....

    Problem hält immer noch an, die Google-Suche wirft nur Ergebnisse aus 2009 und 2010 aus...

    Gruß,
    Michael
     
  4. ilurme, 30.12.2011 #4
    ilurme

    ilurme Android-Experte

    Beiträge:
    593
    Erhaltene Danke:
    83
    Registriert seit:
    22.12.2011
    Phone:
    Sony Xperia Z Ultra
    Hi

    kann es sein, dass was mit Google nicht stiimmt und das o.g. Problem im Zusammenhang steht ?

    Bekomme seit heute meine googlemails nicht gepusht (nichts an Einstellungen o.ä. verändert). Mails kommen nur noch, wenn man selbst refreshed.

    Noch jemand mit dem Problem?
     
  5. drehzahl, 13.01.2012 #5
    drehzahl

    drehzahl Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    69
    Registriert seit:
    08.12.2011
    Guten Morgen,

    das Problem aus dem erten Post besteht wieder ! Verschiedene Rechner, verschiedene Browser, nix geht geht. Kommt immer nur kurz "wird geladen" und das wars!

    Gruß,
    Michael
     
  6. Jac, 13.01.2012 #6
    Jac

    Jac Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    2
    Registriert seit:
    13.11.2010
    Phone:
    HTC Desire
    Hast Du die Möglichkeit das ganze von "ausserhalb" Deines Internet-Anschlusses zu prüfen? Möglicherweise DNS Problem Deines Providers ... !?
     
  7. drehzahl, 13.01.2012 #7
    drehzahl

    drehzahl Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    69
    Registriert seit:
    08.12.2011
    Hallo und danke für den Hinweis. Werde ich mal heute abend bei nem Bekannten testen.
    Lustigerweise habe ich mal den IE8 reaktiviert und siehe da, es geht! Aber verdammt langsam!!

    Gruß,
    Michae

    Edit: Gerade mal vom Firmen-NB mit UMTS-Karte gestestet (Tonline): Geht auch nicht......
     
    Zuletzt bearbeitet: 13.01.2012
  8. Cadoavo, 13.01.2012 #8
    Cadoavo

    Cadoavo Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    13.01.2012
    Hallo, ich dachte mein thema passt hier auch rein. Ich musste mein samsung galaxy s zur reparatur bringen, hab vorher alles gesichert über my phone explorer. Jetzt kann ich mich mit meinem vorhandenen googlekonto nicht mehr anmelden. Musste ein neues erstellen. angeblich stimmen benutzername und passwort nicht überein. Das ist aber falsch, da ich mich über den browser ganz normal anmelden konnte. Hab es mehrfach versucht, aber nix. So kann ich ja gar nicht synchronisieren und ich vermute, das deswegen auch der synchronen über my phone explorer nicht geht, weil er mir da sagt, er kann mein telefon nicht identifizieren. Ich hoffe mir kann jemand helfen, verzweifel grade.
     
  9. drehzahl, 13.01.2012 #9
    drehzahl

    drehzahl Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    69
    Registriert seit:
    08.12.2011
    So, jetzt an einem anderen Netzwerk getestet, gleiches Problem. Sowohl bei FF, Chrome und hier auch im iE8 kann maximal ein Kontakt bearbeitet werden, dann friert die Kontaktseite ein. Scheint wohl eine generelles Problem derzeit bei Google zu sein. Blöd nur, wenn mann seine Kontakte bearbeiten will !

    Gruß,
    Michael
     
  10. Emildeon, 13.01.2012 #10
    Emildeon

    Emildeon Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    10
    Registriert seit:
    13.01.2012
    versuch mal Opera...hab da keine Probleme mit
     

Diese Seite empfehlen