1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Blink182-4life, 06.03.2012 #1
    Blink182-4life

    Blink182-4life Threadstarter Junior Mitglied

    Hey Leute

    mein sgs ist jetzt auf 4.0.3 geflasht.
    2Probleme:

    1.Beim Hochfahren wird das cyanogenmod logo nciht angezeigt. (mir eig relativ egal aber vllcht hilfreich)
    2.Wenn ich die Tastensperre einstelle kann ich es zwar auch wieder unlocken. Allerdings wenn ich es mehr als 20 sekunden oder so mit tastensperre lasse ist es plötzlich aus!

    Lösungsvorschläge?


    danke im vorraus :)
     
  2. Kev, 06.03.2012 #2
    Kev

    Kev Android-Ikone

    Kannst Du Deine Frage bitte in dem entsprechenden ROM-Thread stellen? Danke.
     
    Meikel_61 und kryox haben sich bedankt.
  3. Blink182-4life, 06.03.2012 #3
    Blink182-4life

    Blink182-4life Threadstarter Junior Mitglied

    könnt ihr das bitte übernehmen weil ich da wahrscheinlich vornehmlich nur chaos anrichte...
    Es ist build 16 von den xda developers falls du das meinst.
    Tut mir Leid wenn ich da recht unbeholfen bin...
     
  4. PJF16, 06.03.2012 #4
    PJF16

    PJF16 Senior-Moderator Team-Mitglied

    Schnitzel mit Pommes auch noch dazu?

    Nein, mal ganz ehrlich. Wir machen das alles freiwillig und da kann man schon ein bisschen Eigeninitiative ergreifen und sich nicht alles liefern lassen.
    Sent from my GT-I9000 using Tapatalk
     
  5. theKingJan, 06.03.2012 #5
    theKingJan

    theKingJan Android-Lexikon

    Blink182-4life bedankt sich.
  6. Kev, 07.03.2012 #6
    Kev

    Kev Android-Ikone

    Danke :)

    --- closed ---
     
Status des Themas:
Es sind keine weiteren Antworten möglich.