1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit mobilem Internet bei offiziellem Froyo

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von fleckdalm, 11.11.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fleckdalm, 11.11.2010 #1
    fleckdalm

    fleckdalm Threadstarter Android-Experte

    Beiträge:
    700
    Erhaltene Danke:
    55
    Registriert seit:
    13.09.2010
    Seit ich auf das offizielle Froyo geupdatet habe, habe ich nachdem ich das Telefon aus dem offline modus(flugmodus) hole keine verbindung zum mobilen Internet nur Telefonierverbindung. Erst nach dem ich mehrmals den Datennetzmodus ein und aus geschalten habe geht es dann wieder. Was kann ich da machen???
     
  2. fleckdalm, 11.11.2010 #2
    fleckdalm

    fleckdalm Threadstarter Android-Experte

    Beiträge:
    700
    Erhaltene Danke:
    55
    Registriert seit:
    13.09.2010
    Weiß den keiner woher dieses problem kommt und was man dagegen tun kann?? Das nervt nämlich echt voll wenn ich immer 5 Min warten muss bis ich ins Internet gehen kann.
     
  3. djmarques, 11.11.2010 #3
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Es nervt auch wenn du nach kurzer Zeit einen neuen Post machst, sprich einen Doppelpost, wenn jemand was weiß dann wird er es auch gerne sagen, aber bitte nicht so!

    Vergiss nicht, das hier ist ein Forum auf FREIWILLIGER Basis und niemand bekommt hier Geld für seine Hilfe, also sei Geduldig, dann wird dir auch geholfen.

    Hier aber nicht mehr, denn diesen Thread schließe ich.

    Kurzer Tipp : Entweder wipen oder neu flashen.


    --closed--
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen