1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. schietegal, 29.03.2011 #1
    schietegal

    schietegal Threadstarter Android-Hilfe.de Mitglied

    Servus,

    hab ein Problem. Bzw. mehrere.

    1. Dass WiFi schaltet sich im Standby aus. Bis sich eine 3g Verbindung aufbaut, dauert es aber ca. 10 Minuten. In der Zwischenzeit empfange ich keine E-Mails oder sonstige Nachrichten. Wieso?

    2. Habe seit kurzer Zeit das Problem, dass das Blade im Standby das WiFi ausschaltet, aber das 3G nicht anmacht. Nun steh ich die Ganze Zeit ohne Mails/Whatsapp/Was auch immer dar. Das lässt sich nur durch einen Neustart beheben.

    3. Ich habe den Wifi-Fix installiert. Der macht das WiFi auch immer brav an.Problem ist nur, dass dadurch der Empfang beim normalen Netz unterbrochen wird und ich, solange ich das WiFi nicht manuell aus- und wieder anschalte, telefonisch quasi nicht erreichbar bin.

    Wer weiß Rat?

    Herzlichsten!

    Edit: Hab ds FLB Froyo
     
    Zuletzt bearbeitet: 29.03.2011
  2. WAWA, 29.03.2011 #2
    WAWA

    WAWA Gewerbliches Mitglied

    Stell mal alles auf Werkseinstellung um, und wipe mal ne Runde
     
  3. schietegal, 29.03.2011 #3
    schietegal

    schietegal Threadstarter Android-Hilfe.de Mitglied

    Beides oder erst das eine und dann das andere? Wenn ich wipe, geht doch alles verloren, oder? Und wenn ich ein Backup erstelle und dann das wieder draufspiele, ist doch auch wieder eigentlich alles beim alten, oder nicht?

    Hab das FLB Froyo ..
     
  4. WAWA, 29.03.2011 #4
    WAWA

    WAWA Gewerbliches Mitglied

    Erst das eine dann das andere hinterher.

    Und Backupe nur deine wichtige Daten. Telefonnummern, Kontakte, Spielstände...
     
  5. schietegal, 29.03.2011 #5
    schietegal

    schietegal Threadstarter Android-Hilfe.de Mitglied

    gibts nicht noch eine harmlosere Möglichkeit als all das, was ich mühsam auf das Fon aufgespielt habe, wieder zu löschen?
     
  6. WAWA, 29.03.2011 #6
    WAWA

    WAWA Gewerbliches Mitglied

    Nein. Punkt

    Das wäre ja wie ne Stecknadel im Heuhaufen suchen. Besser ist es, ein quasi frisches System zu beobachten, wann etwas passiert mit sowenig wie möglich drauf.


    Du pimperst ja deine Freundin auch lieber nackt als im Winter mit 40 kg Wärmeballast zusätzlich.
     
  7. schietegal, 29.03.2011 #7
    schietegal

    schietegal Threadstarter Android-Hilfe.de Mitglied

    Überschlag dich nicht vor Freundlichkeit ... dennoch danke für deine bisherige Hilfe. Punkt
     
  8. WAWA, 29.03.2011 #8
    WAWA

    WAWA Gewerbliches Mitglied

    Ich bin immer nett. Aber wenns dum geht, zählen nur FAKTEN, FAKTEN, FAKTEN ! ;)

    Achja: Punkt ^^
     
  9. TheBigX, 29.03.2011 #9
    TheBigX

    TheBigX Fortgeschrittenes Mitglied

    Geh mal ins WLan Settings Menü.
    Drück die Menütaste und geh auf erweiterte Einstellungen.

    Wlan Standby Richtlinie -> Drück auf "Niemals"

    Fertig ;)

    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de-App
     
  10. schietegal, 29.03.2011 #10
    schietegal

    schietegal Threadstarter Android-Hilfe.de Mitglied

    @WAWA: Na dann, danke ;)
    @BigX: Werd's mal probieren. Danke

    Edit: Stand bereits auf Niemals...
     
  11. schietegal, 30.03.2011 #11
    schietegal

    schietegal Threadstarter Android-Hilfe.de Mitglied

    Hab jetzt das neue SchwedenROM drauf ... bisher funktioniert alles.
     

Diese Seite empfehlen