1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme nach flash auf cyanogenmod7

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Milestone 2" wurde erstellt von ronaldhb, 04.12.2011.

  1. ronaldhb, 04.12.2011 #1
    ronaldhb

    ronaldhb Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    21.06.2009
    Tablet:
    Fire HDX 32 GB LTE
    nach ich meinen stein nach Anleitung auf die vers. cyanogenmod7 geflasht habe hängt mein teil in einer bootschleife. nach mehrmaligen wipes gelange ich bis zum neuen anmeldeschirm. eine eingabe meiner pin kann ich aber nicht vornehmen da die tastatur nicht erkannt wird. kurze zeit später ist er wieder in der bootschleife

    hat jemand einen tip ?
     
  2. C3POID, 05.12.2011 #2
    C3POID

    C3POID Erfahrener Benutzer

    Beiträge:
    191
    Erhaltene Danke:
    14
    Registriert seit:
    13.12.2010
    Hallo ronaldhb,


    die Frage taucht ständig in diesem Thread auf und sollte auf der ersten Seite beantwortet werden. "Behebung eines Bootloop :"


    Oder die letzten Seiten mal durchlesen, viele empfehlen die Version 21.!
    Viel Erfolg.
     
  3. Mammu, 05.12.2011 #3
    Mammu

    Mammu Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    4
    Registriert seit:
    03.04.2011
    Hatte ich auch. Half nur das Flashen mit RSD und dann MIUI, aber lies dir die Threads von meinem Vorposter durch :)

    Gesendet mit der Android-Hilfe.de-App
     
  4. ronaldhb, 05.12.2011 #4
    ronaldhb

    ronaldhb Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    21.06.2009
    Tablet:
    Fire HDX 32 GB LTE
    oh, hab ich mehrfach durchgelesen

    derzeit schaff ich aber nicht die verbindung mit rslite
     
  5. R560, 06.12.2011 #5
    R560

    R560 Android-Lexikon

    Beiträge:
    920
    Erhaltene Danke:
    69
    Registriert seit:
    10.11.2010
    Welche Fehlermeldung erhaelst du denn?




    Send via Tapatalk
     
  6. ronaldhb, 06.12.2011 #6
    ronaldhb

    ronaldhb Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    21.06.2009
    Tablet:
    Fire HDX 32 GB LTE
    keine, ich bekomme einfach keine Verbindung zum Stein vom PCaus

    Motorola Treiber ist installiert
    Rsl-lite 4.9 läuft, Software zum installieren gewählt
    Handy in Bootmenü
    keine Verbindung


    Handy ist in dem Zustand, dass es in regelmäßigen Abständen versucht zu booten. Ich kann es jederzeit in das Bootmenü bekommen

    ronald
     

Diese Seite empfehlen