Remote Lock - wie entfernen?!

Dieses Thema im Forum "Motorola Razr / Razr Maxx Forum" wurde erstellt von NikolauZi, 03.04.2012.

  1. NikolauZi, 03.04.2012 #1
    NikolauZi

    NikolauZi Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    305
    Erhaltene Danke:
    11
    Registriert seit:
    26.12.2009
    Hallo,

    Kleiner Schockmoment am Freitag: Telefon beim Bäcker liegen gelassen. Die Finderin hat es eingesteckt und übers Wochenende mit aus der Stadt zu ihren Eltern genommen (anstelle es beim Bäcker abzugeben...) Jedenfalls habe ich es deswegen über das Motorola Portal (https://portal-moto.svcmot.com/moto-web-portal/profile) remote gesperrt. Gestern habe ich es wieder bekommen und den festgelegten Code zum Entsperren eingegeben. Alles easy. Nur: Jetzt kommt, wenn ich das Telefon manchmal aus dem Lockscreen hole, die Aufforderung zur Codeeingabe nochmals! Jedes Mal den achstelligen Code einzugeben ist etwas anstrengend...
    Vor allem: es ist nicht reproduzierbar. Ergo: Manchmal muss ich den Code eingeben, manchmal nicht(!)

    Wie kann ich das entfernen?

    Vielen Dank!
     
  2. TheProdigy, 03.04.2012 #2
    TheProdigy

    TheProdigy Android-Ikone

    Beiträge:
    4,269
    Erhaltene Danke:
    1,618
    Registriert seit:
    28.10.2011
    Phone:
    Xiaomi Mi5 64GB
    Tablet:
    Nexus 7 (2012)
  3. NikolauZi, 03.04.2012 #3
    NikolauZi

    NikolauZi Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    305
    Erhaltene Danke:
    11
    Registriert seit:
    26.12.2009
    Man kann es nicht freischalten. Es wird nicht mal angezeigt, ob es gesperrt ist oder nicht - man kann aber nochmals auf 'lock' gehen. Somit habe ich es auch doppelt gesperrt (wei lich mir beim ersten Mal nicht sicher war, ob es jetzt gelockt ist oder nicht)

    Vielleicht hängt es damit zusammen? Werde mich mal an den Support wenden - danke! :thumbup:
     
  4. NikolauZi, 10.04.2012 #4
    NikolauZi

    NikolauZi Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    305
    Erhaltene Danke:
    11
    Registriert seit:
    26.12.2009
    Der Vollständigkeit halber, hier zunächst die Antwort des Motosupports auf meine Anfrage:

    :thumbsup: ihr Profis!

    Ich hab das Problem dann selbst lösen können: man muss die Nummernsperre in den Einstellungen einfach nochmal rausnehmen und das Ding ist gegessen.
     

Diese Seite empfehlen