1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Samsung Galaxy s geht nicht an

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Salman ibn Buluniyy, 03.01.2012.

  1. Salman ibn Buluniyy, 03.01.2012 #1
    Salman ibn Buluniyy

    Salman ibn Buluniyy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    02.01.2012
    Hallo
    mein Samsung Galaxy s geht nicht mehr an es kommt nur noch eun Handy symbol und ein Pc Symbol mit gelben dreick mit Ausrufezeichen dazwischen was soll ich tun?
     
  2. Donald Nice, 03.01.2012 #2
    Donald Nice

    Donald Nice Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    2,537
    Registriert seit:
    30.09.2010
  3. theKingJan, 03.01.2012 #3
    theKingJan

    theKingJan Android-Lexikon

    Beiträge:
    1,837
    Erhaltene Danke:
    426
    Registriert seit:
    21.11.2011
    Tablet:
    Asus Transformer Pad TF300
    ich scliesse mich donald an erst lesen dann fragen...

    Aber was hast du denn gemacht...?

    Sent from my GT-I9000 using Tapatalk
     
  4. Salman ibn Buluniyy, 03.01.2012 #4
    Salman ibn Buluniyy

    Salman ibn Buluniyy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    02.01.2012
    Ich habe auf ice cream sandwich geflasht dann ging das handy nicht mehr dann wollt ich auf 2.3.4 wiederzurück mit odin und seitdem ist so wie beschrieben
     
  5. bullsei, 03.01.2012 #5
    bullsei

    bullsei Fortgeschrittenes Mitglied

    Beiträge:
    425
    Erhaltene Danke:
    90
    Registriert seit:
    07.05.2011
    Flash dir einfach mit Odin eine Rom drauf, dann geht es wieder.
     
  6. Salman ibn Buluniyy, 03.01.2012 #6
    Salman ibn Buluniyy

    Salman ibn Buluniyy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    02.01.2012
    hab ich ja versucht
     
  7. djmarques, 03.01.2012 #7
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Ja aber du musst jetzt eine 3- teilige mit Re-Partition flashen.
     
  8. Salman ibn Buluniyy, 03.01.2012 #8
    Salman ibn Buluniyy

    Salman ibn Buluniyy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    02.01.2012
    hab ich ja versucht ging nicht
     
  9. djmarques, 03.01.2012 #9
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Welche 3-teilige Firmware hast du versucht?
     
  10. ultrium, 03.01.2012 #10
    ultrium

    ultrium Fortgeschrittenes Mitglied

    Beiträge:
    329
    Erhaltene Danke:
    35
    Registriert seit:
    20.05.2011
    Bitte nicht immer alles aus der Nase ziehen lassen. Eine etwas offenere Kommunikation wäre schon besser um Dir zu helfen...
     
    Donald Nice bedankt sich.
  11. Salman ibn Buluniyy, 03.01.2012 #11
    Salman ibn Buluniyy

    Salman ibn Buluniyy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    02.01.2012
    iCH HABe es versucht aber er kommt zwar in download modus aber dann steht bei odin setupConnection..
    - Can't open the serial(COM) port.
    all threads completed. (succeed 0 / failed1)
    und dann kommen wieder diese erwähnten symbole
     
  12. djmarques, 03.01.2012 #12
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Dann versuch bitte einen anderen USB Port.

    Steht ja da das er ein Problem mit dem Port hat!
     
  13. Salman ibn Buluniyy, 03.01.2012 #13
    Salman ibn Buluniyy

    Salman ibn Buluniyy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    02.01.2012
    Ich habe jetzt all ports durch geht bei keinem und am Notebook kanns nicht liegen
     
  14. Salman ibn Buluniyy, 03.01.2012 #14
    Salman ibn Buluniyy

    Salman ibn Buluniyy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    02.01.2012
    dieses symbol kommt wenn ich das handy hochfahren will
     

    Anhänge:

  15. theKingJan, 03.01.2012 #15
    theKingJan

    theKingJan Android-Lexikon

    Beiträge:
    1,837
    Erhaltene Danke:
    426
    Registriert seit:
    21.11.2011
    Tablet:
    Asus Transformer Pad TF300
    Es gibt ein Thread der heißt habe ich mein handy febrickt oder doch nicht?
    Durchlesen!!!

    Kann dir grad kein link geben bolin am handy.

    Probier mal ein anderen Pc aus...

    Sent from my GT-I9000 using Tapatalk
     

Diese Seite empfehlen