1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

SGS nur noch im Downloadmodus...

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy S" wurde erstellt von Burgi1983, 03.07.2012.

  1. Burgi1983, 03.07.2012 #1
    Burgi1983

    Burgi1983 Threadstarter Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    5
    Registriert seit:
    20.11.2011
    Hi Leute,

    war schon lang nicht mehr da - weil nach meinem letzten Flash auf Android 4.0 alles perfekt lief ( ca. 6 Monate ) und heute fängt mein SGS plötzlich an zu spinnen. Ich habe es heute iM Auto am Ladekabel gehabt, weil es schon recht leer war. Nach dem Aussteigen, ging es aus, weil der Akku leer war. Als ich es ca. 1 Stunde an das Kabel daheim hing, kam nur noch das Bild mit dem gelben Dreieck was man normalerweise beim flashen mit Odin hat (downloadmodus) . ABER --> Mein Pc erkennt das handy scheinbar nicht mehr, wenn ich in Odin bin.

    hat jemand eine Idee ?
     
  2. mcdaniels, 04.07.2012 #2
    mcdaniels

    mcdaniels Android-Experte

    Beiträge:
    636
    Erhaltene Danke:
    154
    Registriert seit:
    03.06.2011
    Hi,
    Siehst du denn im Gerätemanager irgend ein Device? Welches Os verwendest du?

    Treiber ist installiert?

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  3. Burgi1983, 04.07.2012 #3
    Burgi1983

    Burgi1983 Threadstarter Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    5
    Registriert seit:
    20.11.2011
    Hi...

    nein leider nicht. Ich habe Windows 7 Ultimate 64bit und auf dem Samsung war eine Android 4.0 Custom Rom installiert. Treiber hab ich meiner Meinung nach schon installiert.
     
  4. Andii S, 05.07.2012 #4
    Andii S

    Andii S Android-Experte

    Beiträge:
    464
    Erhaltene Danke:
    110
    Registriert seit:
    21.01.2012
    bei ics auf dem sgs brauchst du die nexus s treiber, soweit ich weiß.

    send from Andromeda Galaxy by a Slim Device
     

Diese Seite empfehlen