1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. endydirt, 10.06.2012 #1
    endydirt

    endydirt Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    10.06.2012
    Hallo,
    Handy Samsung s2
    hab seit ca 3 monaten die andyx rom drauf (derzeit v13) lauft performant und smooth...

    seit ca 3 tagen funkitoniert jedoch die ton ausgabe nicht mehr (kopfhöhrerer geht, klingelton) der rest jedoch nicht, wenn mich jemand anruft höhr ich ihn nicht und er mich nicht.


    hoffe auf ein software problem :)

    was ich schon alles probioert habe:

    v9 neu instaliiert, all wipe
    auf v13 upgedatet, allwipe,


    hilft jedoch nichts


    bitte um hilfe :)
     
  2. Nightly, 10.06.2012 #2
    Nightly

    Nightly Android-Urgestein

    Beiträge:
    8,343
    Erhaltene Danke:
    3,244
    Registriert seit:
    09.07.2011
    Hallo,

    Teste mal mir einer Original Samsung ROM, ob das Problem dann immer noch besteht ^^


    MfG


    Nightly
     
  3. endydirt, 11.06.2012 #3
    endydirt

    endydirt Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    10.06.2012
    so bin jzt auf der ofizellen 2.3.5 problem bleibt aber -.-
     
  4. Nightly, 12.06.2012 #4
    Nightly

    Nightly Android-Urgestein

    Beiträge:
    8,343
    Erhaltene Danke:
    3,244
    Registriert seit:
    09.07.2011

Diese Seite empfehlen