1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

SIM-Karte = Ursache für Bootprobleme?

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von Vamp, 31.03.2011.

  1. Vamp, 31.03.2011 #1
    Vamp

    Vamp Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.03.2011
    Phone:
    Motorola Milestone 2
    Hab das Problem, wenn ich mein Handy anmache und die Sim ist drinne dann hängt es sich immer auf beim Anfangsladebildschirm wo der Hintergrund so leicht schimmert. Sobald ich die Sim rausnehme und das handy anmache funktioniert es.

    aso habe gestern noch SPB Shell 3D Installiert und danach nen neustart gemacht und seit dem ist das so
     
  2. Rennert, 31.03.2011 #2
    Rennert

    Rennert Android-Lexikon

    Beiträge:
    1,859
    Erhaltene Danke:
    207
    Registriert seit:
    07.11.2010
    Hatte auch spb shell 3d installiert, aber lief bei mir nicht. Aber nach nem neustart hat mein ms2 normal gebootet. Kannste nicht ohne sim booten und dann das deinstallieren zum testen?
     
  3. Vamp, 31.03.2011 #3
    Vamp

    Vamp Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.03.2011
    Phone:
    Motorola Milestone 2
    wie kann ich das deinstallieren von meinem Rechner aus? hab es jetzt ohne Sim gebootet und es am PC angeschlossen. wie bekomme ich das SPB wieder runter?
     

Diese Seite empfehlen