1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. habeschi, 27.10.2010 #1
    habeschi

    habeschi Threadstarter Junior Mitglied

    Hi Milestone User!!

    Hab Android 2.1 auf meinem Stein.

    Ich hab folgendes Problem. Nach einem ca. 8 minütigen Gespräch, wird die WLAN Verbindung unterbrochen. Das WLAN Symbol verschwindet. Nach ca. 20 Sekunden kommt das WLAN wieder. Das passiert allerdings nur bei Skype.

    Hat dieses Problem sonst noch jemand?

    mfg
    Habeschi
     
  2. habeschi, 29.10.2010 #2
    habeschi

    habeschi Threadstarter Junior Mitglied

    Keiner ne Idee??
     
  3. elturko, 30.10.2010 #3
    elturko

    elturko Fortgeschrittenes Mitglied

    Hast du mal probiert, unter den erweiterten W-LAN Einstellungen die Verbindung dauerhaft einzurichten?
     
    habeschi bedankt sich.
  4. habeschi, 30.10.2010 #4
    habeschi

    habeschi Threadstarter Junior Mitglied

    So einem Menüpunkt finde ich nicht.

    Ich kann "WLAN-Einstellungen" auswählen und dort werden mir die Netzwerke angezeigt. Und ganz unten kann ich dann "WLAN Netzwerk hinzufügen" auswählen.
     
  5. tomcat, 30.10.2010 #5
    tomcat

    tomcat Junior Mitglied

    Wenn du in den WLAN-Einstellungen bist - die Menütaste drücken, dann hast du die Auswahl "Erweitert", draufklicken und dann unter "WLAN Standby Richtlinie" die Einstellungen vornehmen.
     
    habeschi bedankt sich.
  6. habeschi, 30.10.2010 #6
    habeschi

    habeschi Threadstarter Junior Mitglied

    :thumbsup:

    DANKE!!!!

    Jetzt kann ich zwischen

    "Wenn Bildschrim sich abschaltet"
    "Niemals, wenn im Netzbetrieb"
    "Niemals"

    wählen.

    Vielen, vielen Dank an euch Beide

    mfg
    Habeschi
     
  7. habeschi, 30.10.2010 #7
    habeschi

    habeschi Threadstarter Junior Mitglied

    Leider ist das nicht die Lösung gewesen.

    Vor der Einstellung des WLAN standys konnte ich max. 10 Minuten telefonieren. Nachdem ich "Niemals" gewählt habe brach die Verbindung nach 37 Minuten ab. einmal sogar nach 9 Minuten.
     
  8. relaxo, 31.10.2010 #8
    relaxo

    relaxo Erfahrener Benutzer

    probier doch mal n anderes wlan aus, im coffeeshop oder so
     
  9. habeschi, 17.11.2010 #9
    habeschi

    habeschi Threadstarter Junior Mitglied

    Hallo Leute.

    Entschuldigt bitte meine Abwesenheit. Ich war im Ausland.

    Hab grad eben folgendes versucht:

    Hab mich einmal am Notebook und dann noch am Milestone eingeloggt (jeweils unterschiedliche accounts). Hab dann ein Gespräch aufgebaut (zwischen Notebook und Milestone). Nach 01:14 h (ohne Unterbrechungen) habe ich das Gespräch selber beendet.

    Kann ich davon ausgehen, dass es nicht an meinem WLAN gerät (Router) liegt??

    mfg

    Habeschi
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. skype unterbricht wlan verbindung

    ,
  2. skype wird nach sekunden unterbrochen