1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

SMS Zustellbericht -> Ton

Dieses Thema im Forum "HTC Desire HD Forum" wurde erstellt von pjo12345, 21.03.2011.

  1. pjo12345, 21.03.2011 #1
    pjo12345

    pjo12345 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    01.01.2011
    Phone:
    HTC Desire HD
    Hallo,
    ich habe schon immer den SMS-Zustellbericht (nicht Sendebericht) aktiviert. Bisher wurde der Bericht immer mit dem Standardbenachrichtigungston sowie in der Statuszeile gemeldet. Seit einigen Tagen kommt nicht mehr der Standardbenachrichtigungston sondern der SMS-Ton. Ich habe definitiv nichts geändert. Jeglicher Versuch das wieder zu ändern klappt nicht. Hat Vodafone etwas an dem Zustellbericht geändert? Vorher war das eine sogenannte Dienstmitteilung aber jetzt scheint es eine normale SMS zu sein. Wer hat da noch die gleichen Erfahrungen gemacht. Gibt es Abhilfe ohne andere Apps zu installieren?

    mfg pjo12345
    ----------------------------------
    HTC Desire HD 2.2
     
  2. Noxx187, 21.03.2011 #2
    Noxx187

    Noxx187 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    11.03.2011
    smspopup
     
  3. pjo12345, 22.03.2011 #3
    pjo12345

    pjo12345 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    01.01.2011
    Phone:
    HTC Desire HD
    Das hilft leider auch nicht weiter. Nutzt denn keiner den Zustellbericht?
     
  4. neandertaler19, 22.03.2011 #4
    neandertaler19

    neandertaler19 Ehrenmitglied

    Beiträge:
    10,344
    Erhaltene Danke:
    1,929
    Registriert seit:
    28.01.2011
    Doch ich, aber bei mir gehts noch ohne Probleme.
     
  5. pjo12345, 22.03.2011 #5
    pjo12345

    pjo12345 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    01.01.2011
    Phone:
    HTC Desire HD
    Das heißt also du bekommst beim Zustellbericht nicht den SMS-Ton sondern den Standardbenachrichtigungston? Welcher Provider?
     
  6. Noxx187, 22.03.2011 #6
    Noxx187

    Noxx187 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    11.03.2011
    bei mir genau so ich hab telekom d1
     
  7. neandertaler19, 23.03.2011 #7
    neandertaler19

    neandertaler19 Ehrenmitglied

    Beiträge:
    10,344
    Erhaltene Danke:
    1,929
    Registriert seit:
    28.01.2011
    Ich hab medionmobile, also e-plus.
     
  8. Noxx187, 23.03.2011 #8
    Noxx187

    Noxx187 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    11.03.2011
    hat keiner ne lösung...
     
  9. pjo12345, 24.03.2011 #9
    pjo12345

    pjo12345 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    01.01.2011
    Phone:
    HTC Desire HD
    @Noxx187: Bist du bei Vodafone?
     
  10. Noxx187, 24.03.2011 #10
    Noxx187

    Noxx187 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    11.03.2011
    Nein bin bei Telekom.
     
  11. pjo12345, 25.03.2011 #11
    pjo12345

    pjo12345 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    01.01.2011
    Phone:
    HTC Desire HD
    Seit heute vormittag funktioniert alles wieder wie es soll. Habe definiv nichts geändert. Nur gestern Telefon aus und heute wieder an und siehe da es funktioniert wieder alles.
    Werde die Sache im Auge behalten....
     
  12. Noxx187, 25.03.2011 #12
    Noxx187

    Noxx187 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    11.03.2011
    Richtig bei mir genau so jetz funktioniert es bei mir auch wieder hehe komisch^^ hoffe bleibt auch sooo :)
     

Diese Seite empfehlen