1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. natas77, 21.05.2010 #1
    natas77

    natas77 Threadstarter Android-Hilfe.de Mitglied

    hallo leute

    ich hab hier ein großes problem...

    mein stein fährt nach memhack nicht mehr hoch...er startet aber bleibt immer beim motorola logo stehen und macht nix mehr!

    ich habe das memhack script hier ausm forum!

    hilfe leute ich brauche meine daten da drauf sowie kontakte!:-((((

    ins recovery modus komme ich noch aber die beiden wipes haben nix gebracht!

    gibt es eine methode die os mit ms lite zu retten....?

    ich hab grade nach geschaut die kontakte wurden nich mitt google synchronisiert!
     
    Zuletzt bearbeitet: 21.05.2010
  2. MyStone, 21.05.2010 #2
    MyStone

    MyStone Android-Hilfe.de Mitglied

    ein wipe hat deine daten eh gekillt... da haste dann schon verloren. haste vllt. noch ne backup vcard auf deiner sd?
     
  3. natas77, 21.05.2010 #3
    natas77

    natas77 Threadstarter Android-Hilfe.de Mitglied

    ooo nein....ja ich hab eine aber die ist alt!!

    sche.....
     
  4. MyStone, 21.05.2010 #4
    MyStone

    MyStone Android-Hilfe.de Mitglied

    Hau dir das ADBRecovery mal aufs Handy. Damit kannste ja den Hack wieder rückgänig machen. Vllt. ist noch was drauf, glaubs aber ehrlich gesagt nicht.
     
  5. natas77, 21.05.2010 #5
    natas77

    natas77 Threadstarter Android-Hilfe.de Mitglied

    ja das problem ist das mein stein im recovery modus nicht erkannt!
    alte geschichte....

    mist!
     
  6. -FuFu-, 21.05.2010 #6
    -FuFu-

    -FuFu- Android-Urgestein

    das der stein nicht erkannt wird kann an vielem liegen...
    windows oder linux? wenn es windows ist dann bestimmt x64 und vista oder win7
     
  7. natas77, 21.05.2010 #7
    natas77

    natas77 Threadstarter Android-Hilfe.de Mitglied

Diese Seite empfehlen