1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

su-Binary veraltet "Update nicht möglich"

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von roggi01, 26.03.2012.

  1. roggi01, 26.03.2012 #1
    roggi01

    roggi01 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2010
    Hallo zusammen,

    ich habe seit heute die Meldung "su-Binary veraltet auf meinem HTC Desire. Wenn ich updaten will (von v2.3.1-ef zu 3.0.3.2) erhalte ich die Fehlermeldung This updater cannot update the su binary on phones.......

    Kann mir jemand helfen?

    Gruß

    Roggi
     
  2. 2WildFire, 26.03.2012 #2
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    roggi01 bedankt sich.

Diese Seite empfehlen