1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Tab sendet keinen Mail über Exchange 2010

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von Robprotector, 28.02.2011.

  1. Robprotector, 28.02.2011 #1
    Robprotector

    Robprotector Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    28.02.2011
    Ich habe folgendes Problem.
    Mein Galaxy Tab meldet sich am Exchange Server an, synchronisiert auch Mails, Kalender nur ich kann keine Mail‘s über das Exchange Konto versenden.
     
  2. rolituba, 28.02.2011 #2
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    ... vielleicht benötigt dein smtp eine sichere verbindung (ssl)?
     
  3. Robprotector, 28.02.2011 #3
    Robprotector

    Robprotector Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    28.02.2011
    ssl Hab ich, auch alle zertifikate Eintrag am Tab ist mail.xxxxxxxxx.de

    habe alle Einstellungen wie Https und \owa versucht verbindung geht nur die obige Einstellung.

    Ist aber erst seit Umstellung auf Exchange 2010
     
    Zuletzt bearbeitet: 28.02.2011
  4. rolituba, 28.02.2011 #4
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    Bei pop3/imap welcher client? Bei owa welcher browser?
     
  5. Robprotector, 02.03.2011 #5
    Robprotector

    Robprotector Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    28.02.2011
    Ich nutze Mail for Exchange am Samsung galaxy Tab.
    Der Exchange Mail Server ist ein smtp Server.
     
  6. rolituba, 03.03.2011 #6
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    Verwendest du den standard-client? Lade dir mal k9 vom market und probier das ganze mit diesem client. Wie im forum hier schon oft beschrieben macht der standard teilweise unnachvollziehbare probleme.
     

Diese Seite empfehlen