1. DevMark, 02.07.2012 #1
    DevMark

    DevMark Threadstarter Ehrenmitglied

    Hallo,

    nachdem ich nun mein Austauschgerät bekommen hab, bin ich eigentlich sehr zufrieden mit meinem Tablet. Eigentlich.

    Ich habe nämlich ein Problem, ist aber etwas schwierig zu erklären.
    Ich kann das Tablet nicht ohne Stromquelle einschalten, außer es hat einen bestimmten Akkuladestand. Was ich so "herausgefunden" hab, ist das dieser Akkuladestand bei ca. 70% liegt.
    Heißt also sobald das Tablet über ca. 70% Akku hat, kann ich es ganz normal einschalten. Ist der Akkuladestand jedoch darunter kann ich das Tablet nicht einschalten. Egal wie lange ich den Knopf drück. Des Weiteren komm ich auch nicht in den Recovery Mode für einen Coldboot. Erst wenn ich das Tablet in das Dock stecke kann ich es anschalten. Manchmal geht es auch wenn ich es an die Steckdose steck.

    Und was ich noch herausgefunden hab, das nachdem ich versuche in den Recovery-Mode zu starten (also Volume- und Power [was ja nicht funktioniert, Bildschirm bleibt schwarz, es tut sich nichts]) kann ich es normal starten indem ich ca. 2 Sekunden den Power-Button drück

    Vielleicht habt ihr ja eine Idee...
     
    Zuletzt bearbeitet: 02.07.2012
  2. DevMark, 02.07.2012 #2
    DevMark

    DevMark Threadstarter Ehrenmitglied

    Ok, hab ein bisschen rumprobiert...
    Manchmal funktioniert es gleich beim ersten Mal und manchmal muss man einfach öfters den Power-Button drücken...
    Trotzdem kann man damit ja nicht leben :(
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. tf300t lässt sich nicht einschalten

    ,
  2. asus tablet lässt sich nicht einschalten

    ,
  3. asus n751 schwierig zu starten