1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. negRomino, 09.12.2010 #1
    negRomino

    negRomino Threadstarter Erfahrener Benutzer

    Beiträge:
    210
    Erhaltene Danke:
    10
    Registriert seit:
    29.07.2010
    Hey,

    musste jetzt mehrfach feststellen, dass der Ton bei gefilmten Videos beinahe nicht zu hören ist. Beim Abspielen übers Handy erst recht nicht.
    Konnte bisher keine Einstellungsmöglichkeit dafür finden.
    Hat jemand einen Tipp?
     
  2. DesireZ-User, 14.12.2010 #2
    DesireZ-User

    DesireZ-User Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    28.11.2010
    Hi.

    Das gleiche Problem habe ich auch, Videos mit Ton kann man vergessen, man hört einfach nichts.

    Gruß
     
  3. netgreis, 25.06.2011 #3
    netgreis

    netgreis Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    25.06.2011
    Versuch mal bei Videoaufnahmen das Headset-Mikrofon zu verwenden. Das funktiobiert bei mir prächtig. (galaxy s1):)
     
  4. JeepGC, 26.06.2011 #4
    JeepGC

    JeepGC Android-Hilfe.de Mitglied

    Beiträge:
    54
    Erhaltene Danke:
    1
    Registriert seit:
    28.11.2010
    Habe das selbe Problem.


    Gruß, Nico
     
  5. Nimrod, 28.06.2011 #5
    Nimrod

    Nimrod Android-Guru

    Beiträge:
    2,862
    Erhaltene Danke:
    588
    Registriert seit:
    02.01.2011
    Phone:
    LG G3
    Tablet:
    Nexus 7 (2012)
    Der Ton ist nicht nur leise, sondern bei lauten Geräuschen (z.B. auf Konzerten) grottenschlecht. Wird wohl einfach am Micro liegen.
     

Diese Seite empfehlen