1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

UKW-Radio: Spielt nicht sofort?

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von jna, 06.02.2011.

  1. jna, 06.02.2011 #1
    jna

    jna Threadstarter Ehrenmitglied

    Beiträge:
    7,398
    Erhaltene Danke:
    1,299
    Registriert seit:
    28.01.2011
    Das Galaxy hat ja eine nette UKW-Funktion dabei. Allerdings muss ich, wenn ich die starte, immer noch zusätzlich den Favoriten anwählen, bzw. eine Frequenz einstellen, damit der anfängt zu spielen.
    Gibt es einen Tick/Workaround, damit einfach die zuletzt gespielte Frequenz/Sender sofort weitergespielt wird?
     
  2. Manu.CL, 08.02.2011 #2
    Manu.CL

    Manu.CL Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    3
    Registriert seit:
    04.02.2011
    Phone:
    Samsung Galaxy S3
    Hab noch nie übers Handy Radio gehört, aber könnte vielleicht den Grund haben,
    dass nicht immer und überall wo du dich befindest der gewünschte Sender verfügbar ist.
     
  3. jna, 08.02.2011 #3
    jna

    jna Threadstarter Ehrenmitglied

    Beiträge:
    7,398
    Erhaltene Danke:
    1,299
    Registriert seit:
    28.01.2011
    Hm, nein, bitte nicht raten, bevor Du's probiert hast.

    Stelle das Radio auf einen Sender ein, verlasse die Anwendung (Option "Hintergrundmusik" aus), und starte dann die Anwendung wieder. Spielt nicht, Du musst den Sender erneut wählen.
     
  4. Irontiger, 26.03.2011 #4
    Irontiger

    Irontiger Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    19
    Registriert seit:
    06.10.2010
    Hallo,

    das "Problem" oder Verhalten ist mir heute auch aufgefallen. Kann man das irgendwie ändern, sodass es sofort losspielt? Ich würde nämlich gerne per Sprachbefehl das Radio starten und dann soll es halt direkt loslegen, sonst muss ich das SGS trotzdem aus der Hosentasche fischen...

    Gruß

    IT
     

Diese Seite empfehlen