1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. drJens, 19.03.2010 #1
    drJens

    drJens Threadstarter Neuer Benutzer

    Hallo, seit kurzem kann ich mein Milestone nicht mehr an den Pc anschließen, es erscheint jedesmal nur die Fehlermeldung "USB Gerät wurde nicht erkannt" was kann ich da machen?
     
  2. ChrisDroid, 19.03.2010 #2
    ChrisDroid

    ChrisDroid Android-Experte

    Hast du die aktuellsten und passenden Treiber installiert?
    Diese sind auf Downloads oder auf der Motorla Website zu finden.
     
    Zuletzt bearbeitet: 19.03.2010
  3. drJens, 19.03.2010 #3
    drJens

    drJens Threadstarter Neuer Benutzer

    ja habe ich geht trotzdem nicht
     
  4. ChrisDroid, 19.03.2010 #4
    ChrisDroid

    ChrisDroid Android-Experte

    Hast du einen Mod drauf? Schon versucht dein Milestone an einen anderen PC anzuschließen?
     
  5. drJens, 19.03.2010 #5
    drJens

    drJens Threadstarter Neuer Benutzer

    nein, habe keine mod drauf, an abnderen Pc gehts auch nicht...
     
  6. ChrisDroid, 19.03.2010 #6
    ChrisDroid

    ChrisDroid Android-Experte

    Seltsam, sowas habe ich bisher noch nicht gehört und du bist sicher, dass du nichts am Gerät verändert hast? Wie sieht es mit einem Kartenleser aus, das schon mal ausprobiert. Ist zwar sehr unkomfortabel aber als vorrübergehende Lösung sinnvoll. Ansonsten mal bis morgen warten, es gibt ja einige Androidprofis hier, die helfen mit Sicherheit weiter.
     
  7. drJens, 19.03.2010 #7
    drJens

    drJens Threadstarter Neuer Benutzer

    Hmmm das einzige was jemals am handy verändert wurde war das update auf 2.01, sollte ich das ganze bei O2 reklamieren?
     
  8. ChrisDroid, 19.03.2010 #8
    ChrisDroid

    ChrisDroid Android-Experte

    Daran liegt es nicht, aber warte erstmal ab was die anderen zu dem Thema sagen können, wenigstens das Wochenende.
     

Diese Seite empfehlen