1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

USSD-Code *101#

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von ResidentX4, 05.10.2010.

  1. ResidentX4, 05.10.2010 #1
    ResidentX4

    ResidentX4 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    12
    Registriert seit:
    08.08.2010
    Hallo zusammen,

    ich nutze in meinem SGS eine SIM-Card von Fonic ( O²).

    Wenn ich nun den Kontostand abfragen möchte, mit *101#, werde ich immer auf den Startbildschirm " zurückgeworfen". Sprich ich wähle *101# und es wird mir nicht der Kontostand angezeigt sondern das Telefon wird beendet ich komme umgehend auf die erste "Home" Seite.

    Bisher hatte ich das Problem nicht. Habe das SGS auch schon rebootet.

    Jemand ne Idee???
     
  2. Marzl85, 05.10.2010 #2
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,707
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Wenn ich das mache, kommt die Fehlermeldung „abgewiesen“. Habe allerdings kein Prepaid. Welche Firmware hast du denn?

    Sent from my GT-I9000 using Tapatalk
     
  3. Kev, 05.10.2010 #3
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    War da nicht was mit USSD-Problemen und uTrack?
     
    ResidentX4 bedankt sich.
  4. Marzl85, 05.10.2010 #4
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,707
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Ich habe utrack deaktiviert.

    Sent from my GT-I9000 using Tapatalk
     
  5. A.Fischer, 05.10.2010 #5
    A.Fischer

    A.Fischer Gast

    Funktioniert bei mir wie immer 1a, bin auch bei FONIC. :)
     
  6. Kev, 05.10.2010 #6
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Aber bei aktiviertem uTrack kann es zu solchen Problemen kommen, stand hier im Forum.
     
    ResidentX4 bedankt sich.
  7. ResidentX4, 05.10.2010 #7
    ResidentX4

    ResidentX4 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    12
    Registriert seit:
    08.08.2010
    Danke für die schnelle Hilfe!!

    Es lag tatsächlich am aktivierten uTrack.


    Gruss ResidentX4
     
  8. A.Fischer, 05.10.2010 #8
    A.Fischer

    A.Fischer Gast

    Zu langsam ...
     
  9. Enni1984, 06.10.2010 #9
    Enni1984

    Enni1984 Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    6
    Registriert seit:
    08.09.2010
    Ja liegt am uTrack war bei mir auch so. bei mir ging zwar die 100 aber die 102 was das letzte Gespräch kostete nicht
     
  10. HTCDesire, 07.11.2010 #10
    HTCDesire

    HTCDesire Android-Guru

    Beiträge:
    2,683
    Erhaltene Danke:
    474
    Registriert seit:
    13.05.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Die USSD-Codes funktionieren jetzt bei Android 2.2. auch bei aktiviertem U-Track.
     

Diese Seite empfehlen