1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Verknüpfungen erstellen dauert

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von fluffi, 10.12.2010.

  1. fluffi, 10.12.2010 #1
    fluffi

    fluffi Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2010
    Hi leute!

    Hab mal ne frage: ist es bei euch so, das wenn man verknüpfungen auf dem "desktop" installieren will es ewig lange dauert bis die programme angezeigt werden?!

    Habe so ca 30 installiert und es dauert mehrere sekunden :(

    Vielen dank für hilfe!
     
    Zuletzt bearbeitet: 10.12.2010
  2. fant0mas, 10.12.2010 #2
    fant0mas

    fant0mas Android-Lexikon

    Beiträge:
    1,206
    Erhaltene Danke:
    132
    Registriert seit:
    22.02.2010
    "mehrere sekunden" = "ewig lange"?

    ja, das ist normal. und absolut kein problem.
    bisschen mehr geduld ;)
     
  3. fluffi, 10.12.2010 #3
    fluffi

    fluffi Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2010
    Ok .. vielen dank! :)
     
  4. fluffi, 10.12.2010 #4
    fluffi

    fluffi Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2010
    Entschuldigung nochmal..

    Also mir ist jetzt aufgefallen, das die appliste mal in einer sekunde bereitsteht, mal in 5 oder 6 sekunden.

    Woran kann das liegen?
     
  5. k1l, 10.12.2010 #5
    k1l

    k1l Android-Lexikon

    Beiträge:
    1,317
    Erhaltene Danke:
    404
    Registriert seit:
    20.12.2009
    Tablet:
    HP Touchpad
    vlt hast du zwischenzeitlich apps hinzugefügt oder gelöscht. (oder es gab updates)
    oder dein gerät rechnet grade was anderes im hintergrund.
     
  6. fluffi, 10.12.2010 #6
    fluffi

    fluffi Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2010
    Hm naja. Is mir auch n bisschen schleierhaft aber danke für eure hilfe!

    Edit: ach k1l, hattest wahrscheinlich recht. Liegt an den hintergrundprogrammen! Also nochmal 1000 dank :)
     
    Zuletzt bearbeitet: 10.12.2010

Diese Seite empfehlen