1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Videoaufnahme total verschwommen

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von musoo, 19.06.2012.

  1. musoo, 19.06.2012 #1
    musoo

    musoo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    0
    Registriert seit:
    03.04.2012
    Hi Leute,
    seid dem Update auf 4.0.3 sind die Videoaufnahmen total verschwommen und unscharf. Unter den Einstellungen habe ich nichts gefunden. Kann mir vielleicht jemand was dazu sagen

    Gruß
    tik

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  2. qu4nd, 19.06.2012 #2
    qu4nd

    qu4nd Senior-Moderator Team-Mitglied

    Beiträge:
    9,595
    Erhaltene Danke:
    13,512
    Registriert seit:
    30.08.2010
    Phone:
    Nexus 5X
    Tablet:
    Asus T300Chi
    Wearable:
    Asus Zenwatch 2
    Also das kann ich nicht bestätigen :confused:

    Fällt es irgendwo besonders auf (zB Nahaufnahmen) oder ganz im allgemeinen?
     
  3. Kulterer, 19.06.2012 #3
    Kulterer

    Kulterer Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    73
    Registriert seit:
    22.11.2010
    Phone:
    LG G4
    Tablet:
    LG G Pad 8.3
    Klingt vielleicht blöder als es ist (vgl. andere Threads dazu): Linse verdreckt?
     
  4. qu4nd, 19.06.2012 #4
    qu4nd

    qu4nd Senior-Moderator Team-Mitglied

    Beiträge:
    9,595
    Erhaltene Danke:
    13,512
    Registriert seit:
    30.08.2010
    Phone:
    Nexus 5X
    Tablet:
    Asus T300Chi
    Wearable:
    Asus Zenwatch 2
    Geht es denn nur um Video oder sind auch Fotos betroffen?
    Das wiederum könnte auf Kulterer s Vermutung deuten ^^
     
  5. musoo, 19.06.2012 #5
    musoo

    musoo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    0
    Registriert seit:
    03.04.2012
    Es sind nur die Videos.
    Hoch laden kann ich es hier ja nicht, oder geht dass irgendwie???


    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  6. OBI-Hoernchen, 19.06.2012 #6
    OBI-Hoernchen

    OBI-Hoernchen Android-Experte

    Beiträge:
    554
    Erhaltene Danke:
    57
    Registriert seit:
    23.06.2011
    hast du das update mit kies gemacht?

    es klingt so als ob der autofokus bei videos nicht richtig reagiert. funktionieren tut er aber scheinbar, da die fotos ja scharf werden!
    Pauschal würde ich da erstmal antworten -> Fullwipe
     
  7. musoo, 19.06.2012 #7
    musoo

    musoo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    0
    Registriert seit:
    03.04.2012
    Ja, Update über Kies.
    Was bitte ist fullwipe???

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     

Diese Seite empfehlen