1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Viewsonic V350 bootet plötzlich nicht mehr

Dieses Thema im Forum "ViewSonic Forum" wurde erstellt von anschu, 26.11.2011.

  1. anschu, 26.11.2011 #1
    anschu

    anschu Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    26.11.2011
    Morgen,

    hab mir gestern ein Viewsonic V350 zugelegt und war auch ganz zufrieden damit. Nachdem ich das Handy mit diversen Apps bestückt und konfiguriert hatte, habe ich es ausgeschaltet und aufgeladen.

    Seitdem hab ich folgendes Problem:

    Beim einschalten kommt nur das Viewsonic Logo mit den Vögeln, danach schaltet es um auf den VS Schriftzug und wieder zurück. Das wiederholt sich die ganze Zeit und das Handy bootet nicht :mad:

    Hat jemand vielleicht eine Lösung?
     
  2. caligo, 28.11.2011 #2
    caligo

    caligo Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    4
    Registriert seit:
    20.10.2009
    Hallo, das Problem hatte ich vor ein paar Wochen. Die Lösung war mehrere von den Tasten (On, L+, L-) gleichzeitig beim Einschalten drücken. Es gab dann einen "consolenähnlichen" Bildschirm und dann hast das Telefon wieder normal gebootet.
    Versuch es einfach mal.
    Gruß
    Caligo
     
    Hagu und anschu haben sich bedankt.
  3. anschu, 28.11.2011 #3
    anschu

    anschu Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    26.11.2011
    danke für den tip, werds gleich mal ausprobieren

    Edit: hat geklappt, der bootloader scheint sich irgendwie selbst verstellt zu haben... der war auf ftm oder so, hab ihn auf normal mode umgestellt. vielen lieben dank für den tip. du hast mir echt mühe und viele nerven gespart :smile:
     
    Zuletzt bearbeitet: 28.11.2011
  4. caligo, 28.11.2011 #4
    caligo

    caligo Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    4
    Registriert seit:
    20.10.2009
    Gern geschehen, mir haben auch schon viele Leute in den verschiedensten Foren helfen können.
    So konnte ich mal was zurück geben. Dann weiterhin viel Spass mit dem Telefon, ich habe leider so ein paar Empfangsprobleme ... .

    Gruß
    Caligo

    Vielleicht kann der Eintrag dann als 'gelöst' markiert werden.
     
  5. anschu, 28.11.2011 #5
    anschu

    anschu Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    26.11.2011
    ich auch, obwohl ich 2 karten vom selben netzbetreiber habe, habe ich auf der einen sim mehr empfang und auf der anderen weniger.... bist du sonst mit dem handy zufrieden? hatte mir nämlich schon gedanken gemacht, es umzutauschen.... weißt du vielleicht auch wie ich apps auf die sd speichern kann statt telefon, ohne dafür ein app zu nutzen ?
     
  6. caligo, 28.11.2011 #6
    caligo

    caligo Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    4
    Registriert seit:
    20.10.2009
    Zufrieden ist anders, ich habe es heute aus der 2. Reparatur bekommen, leider wurde angeblich kein Fehler gefunden. Erst war das Display mit Streifen ausgefallen.
    Unterschiedlich Empfangsleistung beider SIMs habe ich auch (Eplus). Wenn es weiter Empfangsprobleme gibt und sich das Ding einfach vom Provider trennt ohne sich wieder ein zu wählen, werde ich auf Scheidung plädieren. Morgen früh werde ich es wahrscheinlich wissen. Die Android-Funktionen waren ok. Ich habe schon verschiedene Androide benutzt, Samsung war besser, es war eben die 2 SIM-Karten Funktion die mich zum V350 führte.

    Edit: Lade die App ZD-Box, mit Super Funktionen, u. a. Apps auf SD verschieben!

    Gruß
     
  7. 59christian, 11.01.2015 #7
    59christian

    59christian Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    11.01.2015
    Hallo,
    habe auch das Problem. Hatte ein Update durchgeführt und anschließend bootet das Smartphone nicht mehr. Es erscheint nur das Bild mit den Vögeln. Ein Drücken von 2 Tasten, wie schon ein Teilnehmer genannt hatte, brachte auch keinen Erfolg.
    Vielleicht weiß einer noch eine Lösung.:confused2:
     

Diese Seite empfehlen