1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

W-Lan Passwort wird nicht akzeptiert

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von omega2281, 03.12.2011.

  1. omega2281, 03.12.2011 #1
    omega2281

    omega2281 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    03.12.2011
    Hallo Forumsmitglieder,

    habe ein Problem beim einrichten des w-lan (HTC Desire)
    Bin gerade Umgezogen und von Vodafone zu Kabel-Deutschland als Internetanbieter gewechselt (falls es wichtig ist)

    zum Problem:

    habe meinen w-lan-router D-Link DIR-615 angeschlossen und eingerichtet
    bei meinem notebook hat es ohne probleme funktioniert aber beim Desire nicht!
    Das Desire findet zwar mein Netzwerk! aber akzeptiert das passwort nicht!

    Was mir komisch vorkommt!?:

    1. Das Desire findet mein Netzwerk mit Namen: ICH-PC_Netzwerk

    2. als ich den w-lan router konfiguriert habe wollte er einen Name des Netzwerks von mir (frei wählbar)
    dann gibt es einen ausdruck auf den Desktop damit man die passwörter nicht vergisst. Habe dieses Dok. mal kopiert siehe unten!
    (meine Passwörter habe ich durch die xxxxxx unkenntlich gemacht)

    Löschen Sie diese Details bitte nicht. Sie sind als Referenzen wichtig.
    Sollte es nötig sein, dass Sie sich an den Technischen Support von D-Link wenden müssen, werden Sie möglicherweise nach diesen Details gefragt.

    Name des Funknetzwerks (SSID):Mugen
    Kennwort Ihres drahtlosen Netzwerks (Verschlüsselungsschlüssel):xxxxxx
    Netzwerksicherheitsstufe:WPA2-Personal

    Router-Benutzername:admin
    Router-Kennwort:xxxxxxxxxxxx

    Internet-Verbindungstyp:DHCP



    Was mich irritiert ist dass Name des Funknetzwerks: Mugen bzw. ICH-PC_Netzwerk
    kann dass der fehler sein?
    Wie kann ich ihn einfach beheben? Da habe keine besonders gute Kenntinisse habe was das ganze w-lan Zeug betrifft.

    Über euer Hilfe und Anmerkungen wurde ich mich freuen!

    Gruß Christian
     
  2. schossel, 03.12.2011 #2
    schossel

    schossel Erfahrener Benutzer

    Beiträge:
    236
    Erhaltene Danke:
    27
    Registriert seit:
    22.07.2009
    Dein Wlan heisst Mugen. Von ICH-PC sehe ich da nichts. Der Name dürfte aber kein Problem sein. Ich würde eher mal schauen ob in deinen Wlan Passwort Sonderzeichen vorkommen mit denen es vielleicht Probleme gibt. Falls Sonderzeichen drin sind, kannst du dich normalerweise unter 192.168.1.1 (oder ähnlich, je nach Router) mit dem Router verbinden und unter WLan - Sicherheit das Passwort zum ausprobieren mal auf Test oder 1234 setzen und dann schauen ob es mit de Handy geht.

    Sent from my HTC Sensation Z710e using Tapatalk
     
  3. omega2281, 03.12.2011 #3
    omega2281

    omega2281 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    03.12.2011
    Hallo danke für die antwort!

    im Passwort sind keine sonderzeichen nur buchstaben und eine zahl!

    wenn ich auf Verbindungen mit dem desire gehe kommt nur ICH-PC_Netzwerk (so heisst mein PC)

    Mugen Netzwerk findet er nicht!!!!
     
  4. schossel, 03.12.2011 #4
    schossel

    schossel Erfahrener Benutzer

    Beiträge:
    236
    Erhaltene Danke:
    27
    Registriert seit:
    22.07.2009
    Dann musst du mal im Router nachschauen ob dort eingestellt ist, dass er die SSID, also den Netzwerknamen ausblendet. Schalte das dann mal ein.

    Sent from my HTC Sensation Z710e using Tapatalk
     
  5. schossel, 03.12.2011 #5
    schossel

    schossel Erfahrener Benutzer

    Beiträge:
    236
    Erhaltene Danke:
    27
    Registriert seit:
    22.07.2009
    Wenn es garnicht geht melde dich nochmal, dann kann ich dir nur anbieten, dass ich es mir per Teamviewer mal anschaue. Alles andere ist sonst nur geraten.

    Sent from my HTC Sensation Z710e using Tapatalk
     
    omega2281 bedankt sich.
  6. omega2281, 03.12.2011 #6
    omega2281

    omega2281 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    03.12.2011
    Hallo Schossel ,

    du hast ne PN:cool2:
     
  7. schossel, 03.12.2011 #7
    schossel

    schossel Erfahrener Benutzer

    Beiträge:
    236
    Erhaltene Danke:
    27
    Registriert seit:
    22.07.2009
    Das Problem war nach Router Neuinstallation gelöst. Nur zur Info.

    Sent from my HTC Sensation Z710e using Tapatalk
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. wlan passwort nicht akzeptiert

    ,
  2. smartphone nimmt WPA2 passwort nicht