1. Max89, 21.05.2012 #1
    Max89

    Max89 Threadstarter Android-Hilfe.de Mitglied

    Moin, ich brauch ma dringend hilfe...

    Ich wollte mein Handy anmachen habs aber unglücklich gehalten.. und aufeinmal war ich im Recovery Menü... und dann bin ich irgendwie noch unglücklich auf Recovery oder sowas gekommen und dann hat das da irgendwas geladen und ist nach ca. 1 min. ausgegangen... und jetzt ist es total tot es macht nichts mehr....

    Ich hab die Original Software benutzt von anfang an, es ist nicht gerootet und hab auch nichts dran rumgebastelt...

    Ich weis das ist schon irgendwie selten dämlich aber es ist jetzt halt passiert... Ich komm auch nicht mehr ins dieses Menü über die Tastenfunktionen.

    Nur was hab ich da gemacht omg...?? Hilfe!!
     
  2. Tugi, 21.05.2012 #2
    Tugi

    Tugi Android-Experte

    Akku raus rein nochmal versuchen zu starten

    Gesendet von meinem Desire HD
     
  3. Max89, 21.05.2012 #3
    Max89

    Max89 Threadstarter Android-Hilfe.de Mitglied

    Schon versucht... geht nicht :-( lol ich bin ein trottel wie kann einem sowas nur passieren^^

    Der ursprüngliche Beitrag von 13:38 Uhr wurde um 13:58 Uhr ergänzt:

    Beim Aufladen ist es wieder angegangen... ohje hat ich mich erschreckt^^.

    Aber jetzt wird beim Akku nur 1% Angezeigt ich mach mal lieber nen Kompletten Reset.. Hat ich mich vielleicht erschrocken...

    Irgendwie zeigt er mir jetzt dauernt an das der Akku leer ist... auch nach dem Reset :-(
    Ich hab wohl irgendwas blödes gemacht und jetzt will er den Akku aufladen obwohl er 100% Hatte,
     
    Zuletzt bearbeitet: 21.05.2012
  4. Eneco, 21.05.2012 #4
    Eneco

    Eneco Android-Lexikon

    Naja, lass es doch einfach mal über Nacht am Netz hängen, evtl kehrt es ja wieder zum Normalzustand zurück.
     
  5. Max89, 21.05.2012 #5
    Max89

    Max89 Threadstarter Android-Hilfe.de Mitglied

    Ich hatte den Akku auf 100% aufgeladen, das Gerät war aus... dann ist mir am nächsten Tag der ganze Mist hier passiert... und vorhin nachdems dann wieder an ging hab ich das Handy 3 Stunden am Strom gelassen, der eigendlich 100% aufgeladene Akku wurde in der Zeit von 1 % auf 99% geladen... er lässt sich nicht mehr auf 100% Laden (wird auch nichtmehr grün das LED) egal wie lange ich es dran lasse.... jetzt ist es wieder leer und ich Lade es gerade nochmal neu auf und hoffe das es auf 100% springt und alles wieder so ist wie es sein soll^^.