1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Xperia x10 mini funktioniert nicht!

Dieses Thema im Forum "Sony Ericsson Xperia Mini / Mini Pro Forum" wurde erstellt von Hello Kitty, 07.12.2011.

  1. Hello Kitty, 07.12.2011 #1
    Hello Kitty

    Hello Kitty Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    07.12.2011
    Phone:
    Sony Ericsson Xperia X10 Mini
    Hallo Leute,
    vor ein paar Tagen habe ich ein Sony Erricsson Xperia X10 mini (nicht PRO!) bekommen. Zuerst habe ich den Akku voll aufgeladen. Dann hab ich auf den Knopf oben gedrückt, um es anzuschalten. Aber leider bleibt es dann immer beim Logo stehen und weiter passiert nichts! Ich habs auch schon ein paar mal neu gestartet, aber ohne Erfolg.
    Dazu muss ich noch sagen, dass es ungefähr 1 Jahr alt ist, aber bis jetzt nicht benutzt wurde. Vor ein paar Wochen aber, hat es meine Oma noch ausprobiert und alles lief einwandfrei. Den Akku hab ich auch schon 3 mal raus und rein gemacht. Es sieht aber im Inneren eigentlich alles super aus. Wisst ihr vielleicht, was das Problem sein könnte?

    Liebe Grüße.
     
  2. Hello Kitty, 07.12.2011 #2
    Hello Kitty

    Hello Kitty Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    07.12.2011
    Phone:
    Sony Ericsson Xperia X10 Mini
    Ich brauch Hilfe! Wenns geht dann bitte schnell..
     
  3. kuh, 08.12.2011 #3
    kuh

    kuh Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    0
    Registriert seit:
    16.08.2011
    Dann stelle die Frage auch im richtigen Forum. Hier geht es um das Xperia Mini ohne x10. Also die aktuelle Generation von 2011 und nicht die vom letzten Jahr.

    Sony Ericsson Xperia X10 Mini / Mini Pro auf Android-Hilfe.de
     

Diese Seite empfehlen