1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

YouTube App funktioniert nicht

Dieses Thema im Forum "Motorola Xoom Forum" wurde erstellt von weby, 26.06.2011.

  1. weby, 26.06.2011 #1
    weby

    weby Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    338
    Erhaltene Danke:
    31
    Registriert seit:
    24.08.2009
    Phone:
    HTC Sensation
    Hi wie der Titel schon sagt funktioniert bei mir YouTube nicht

    Bei jedem Video kommt die Meldung:

    Problem beim Abspielen

    Zum wiederholen berühren


    Hat jemand das gleiche Problem bzw. einen Lösungsvorschlag ?

    Cache und Daten habe ich schon gelöscht, gewiped habe ich auch.

    habe den Tiamat 1.4.1 installiert.
     
  2. enjoysurf, 26.06.2011 #2
    enjoysurf

    enjoysurf Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    5
    Registriert seit:
    11.04.2011
    Habe das Gleiche problem mit original 3.0.1 aber leider auch keine Lösung. Irgendwann nach dem xten versuch gehts dann
     
  3. fist, 28.06.2011 #3
    fist

    fist Fortgeschrittenes Mitglied

    Beiträge:
    420
    Erhaltene Danke:
    27
    Registriert seit:
    01.09.2010
    Tubemate ausm market, ist zwar nich so schön läuft aber :)

    Die YouTube App ansich ist die schlechtest laufende App aufm xoom. Dagegen sind Browser und Mail Client noch gut und die kotzen mich ja schon regelmäßig an xD

    Lg

    Sent from my Nexus S using Tapatalk
     
  4. Sparanus, 28.06.2011 #4
    Sparanus

    Sparanus Android-Experte

    Beiträge:
    605
    Erhaltene Danke:
    39
    Registriert seit:
    16.03.2011
    Guckt mal bei Chip.de da gibt es TubeMate.



    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen