1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. spandro, 24.10.2011 #1
    spandro

    spandro Threadstarter Junior Mitglied

    Hallo,

    ich habe beim anrufen eingestelt, dass nicht immer gefragt werden soll ob Skype oder der Netzbetreiber beim anrufen verwendet werden soll. Jetzt bin ich gerade wo , wo ich keinen Empfang habe aber WLAN und finde die Funktion nicht mehr dieses wieder zu aktivieren.

    Kann mir da jemand helfen?

    Danke
     
  2. spandro, 25.10.2011 #2
    spandro

    spandro Threadstarter Junior Mitglied

    Ich bin wirklich am verzweifeln :sad:
     
  3. xperiod, 28.10.2011 #3
    xperiod

    xperiod Android-Hilfe.de Mitglied

    Als Krücke könntest du so vorgehen:

    1) Skype öffnen
    2) Auf das Telefonsymbol patschen ("Wähltasten")
    3) Dann rechts oben, links neben der Lupe auf das Ordnersymbol. So kommst du in dein Telefonbuch, kannst aber via Skype einwählen. Oder gleich auf die Lupe und Namen eintippen.
    Klingt komplizierter, als es ist. Geht flott und ist mir lieber so als immer beim normalen Wählen Skype als Option dabei zu haben, weil ichs seeehr selten nutze.

    LG



    Gesendet von meinem SK17i mit der Android-Hilfe.de-App
     
    spandro bedankt sich.
  4. spandro, 28.10.2011 #4
    spandro

    spandro Threadstarter Junior Mitglied

    Danke, ist mir so eigentlich auch lieber.
     
  5. xperiod, 29.10.2011 #5
    xperiod

    xperiod Android-Hilfe.de Mitglied

    Gern geschehen

    Gesendet von meinem SK17i mit der Android-Hilfe.de-App
     

Diese Seite empfehlen