1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. kigosa, 12.05.2011 #1
    kigosa

    kigosa Threadstarter Neuer Benutzer

    Hallo zusammen,

    ich habe ein wirklich seltsames Problem, und finde auch keine Lösung.

    ich habe eine Anwendung mit adobe air in flash geschrieben und von dort aus auch ein schönes apk-file veröffentlicht. kopiere es via usb auf das hannspree tablet. Bei der installation verläuft alles reibungslos, und im anschluss an die installation habe ich gleich ein dialogfeld, mit dem ich die soeben installierte anwendung starten kann, oder es abbrechen möchte. Drücke ich hier nun auf starten funktioniert die anwendung einwandfrei.

    drücke ich aber in der liste der installierten anwendungen auf das entsprechende icon öffnet sich zwar angeblich meine anwendung, allerdings bleibt der bildschirm schwarz. garnichts lädt sich da.

    hat irgendjemand ne idee was das problem sein könnte?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Android App mit Raspberry Pi über Bluetooth verbinden Android App Entwicklung Samstag um 14:20 Uhr
[OFFEN] APP Baukasten oder individuell? Android App Entwicklung 10.11.2017
[OFFEN] Feedback Text für die App auf Server Hochladen Android App Entwicklung 28.10.2017
[OFFEN] Android app selber entwickeln mit Bluetooth Android App Entwicklung 13.10.2017
[ERLEDIGET] App über href starten Android App Entwicklung 28.09.2017
[OFFEN] Kostenpflichtige App für Beta-Test hochladen Android App Entwicklung 13.09.2017
[OFFEN] App startet nicht... Android App Entwicklung 10.09.2017
[OFFEN] Sind Notifications in einer Webview App möglich? Android App Entwicklung 10.09.2017
[OFFEN] Möchte eine App für Entrümpelungen entwickeln. Android App Entwicklung 08.09.2017
Du betrachtest das Thema "App startet nicht korrekt, direkt nach Install aber schon" im Forum "Android App Entwicklung",