1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. exkcir, 26.05.2012 #1
    exkcir

    exkcir Threadstarter Android-Hilfe.de Mitglied

    Ich habe letztens mit dem App Inventor angefangen und wollte mir eine TinyDB erstellen.
    Ich habe mich genau an die Anleitung von hier gehalten:
    Creating a Custom TinyWebDB Web Service - AppInventor.org: Democratizing App Building

    Jedoch bekomme ich beim Uploaden immer folgende Fehlermeldung:
    Bad configuration: Could not locate C:\Users\exkcir\Downloads\appengine-j
    ava-sdk-1.6.6(1)\appengine-java-sdk-1.6.6\bin\mytinywebdb\WEB-INF\appengine-web.
    xml
    Caused by: mytinywebdb\WEB-INF\appengine-web.xml (Das System kann den angegebe
    nen Pfad nicht finden)



    Weiß jemand was ich tun muss damit es geht?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
[OFFEN] Aktuellen Standort auf Google Maps anzeigen Android App Entwicklung 23.10.2017
[OFFEN] Google Spracheingabe aktivieren Android App Entwicklung 10.10.2017
[OFFEN] Widget zeigt keine ImageView an. Android App Entwicklung 18.09.2017
[ERLEDIGT] (Verständnis-)Probleme mit SwipeRefreshLayout Android App Entwicklung 12.08.2017
[ERLEDIGT] Spracherkennung wie "Okay Google" Android App Entwicklung 06.08.2017
[ERLEDIGT] Probleme mit Bluetooth / Beam Ordner Android App Entwicklung 25.07.2017
[ERLEDIGT] Probleme mit AdMob Android App Entwicklung 19.07.2017
[ERLEDIGT] Probleme mit Service unter Android N Android App Entwicklung 16.07.2017
[OFFEN] Probleme in den Speicher schreiben Android App Entwicklung 13.07.2017
[ERLEDIGT] Kleine Probleme mit einer App Android App Entwicklung 14.06.2017
Du betrachtest das Thema "Probleme mit Google Appengine :(" im Forum "Android App Entwicklung",