Archos 101 Icons können nicht verschoben werden.

T

the_zipper

Ambitioniertes Mitglied
Threadstarter
Hi, ich habe mir heute ein 101 gekauft. Jedoch kann ich die icons/widgets nicht bewegen seit dem neuen froyo update. Wenn ich die icons gedrückt halte startet er die App. Jedoch kann ich sie nicht verschieben.

MfG
Yann

Sent from my A101IT using Tapatalk
 
Zuletzt bearbeitet:
T

TheEvilOne

App-Anbieter (In-App)
Ich hab das selbe Problem. Wenn jemand ne Lösung hat wär echt klasse, das ist echt nervig.
 
T

the_zipper

Ambitioniertes Mitglied
Threadstarter
Dann bin ich ja froh dass ich nicht der einzige bin.

Sent from my A101IT using Tapatalk
 
T

the_zipper

Ambitioniertes Mitglied
Threadstarter
Meiner scheint überhaupt Probleme mit dem Bildschirm zu haben. Pinch to zoom geht im Browser fast garnicht.

Sent from my A101IT using Tapatalk
 
T

TheEvilOne

App-Anbieter (In-App)
Pinch to zoom geht bei mir. Ich werd wegen der Sache mal Archos anschreiben. Jetzt ist ja sicher das es kein Einzelfall ist.
 
T

the_zipper

Ambitioniertes Mitglied
Threadstarter
Ich habe gemerkt die Probleme treten nur auf wenn das Netzteil angeschlossen ist.
Ist das bei dir auch so?

Edit: Liegt nicht daran, geht jetzt wieder alles, ohne dass ich was gemacht habe...

MfG
Yann
 
T

the_zipper

Ambitioniertes Mitglied
Threadstarter
Ja habe ich auch gemerkt... mein Desire HD interessiert das nicht grossartig...
 
T

TheEvilOne

App-Anbieter (In-App)
Okay ... ihr drückt alle zu feste ... gar nicht mal schlecht :)

Also wenn ich mich ganz doll anstrenge und das Widget gaaanz sensibel drücke, dann läßt es sich tatsächlich verschieben und es öffnet sich auch nicht. Aber ich verliere es dabei ständig mal. Irgendwie ist das schon suboptimal gelöst.

Das Lustige ist ja: Je weniger es geht, desto fester versucht man zu drücken ... das liegt wohl irgendwie noch in unsren Genen :D
 
Zuletzt bearbeitet:
T

the_zipper

Ambitioniertes Mitglied
Threadstarter
Also gut gelöst ist es wirklich nicht.
 
U

unbleest

Neues Mitglied
Versucht mal eine neue Kalibrierung des Displays, nachdem ich ein Reset gemacht hatte, dachte ich ich müsste sterben beim Versuch eine Icons/Widgets zu verschieben
 
Duffy003

Duffy003

Experte
Okay ... ihr drückt alle zu feste ... gar nicht mal schlecht
@Evilone ... ich hatte selbst das Problem ... bei meinem SGS konnte ich so fest drauf drücken wie ich wollte, das klappte immer...

Und beim Archos muss ich sehr sensibel aufs Display drücken ... seit dem klappt auch das verschieben ... wie ich schon schrieb; momentan bin ich richtig Happy mit dem Archos...

...
 
T

the_zipper

Ambitioniertes Mitglied
Threadstarter
Ja ich auch :)

Sent from my A101IT using Tapatalk
 
T

TheEvilOne

App-Anbieter (In-App)
@duffy, ja das geht mir auch so. nur das display ist echt kagge, aber dafür hats auch nur 300 tacken gekostet. am anfang dacht ich nur: omg is das ding lahm. aber mit den richtigen einstellungen und dem richtigen launcher ist es okay.

ich seh das 101 als nettes gadget mit dem bewusstsein das die android tablets erst im kommen sind und es mitte bis ende 2011 richtig gute geräte geben wird.
 
I

Ilovemy101

Neues Mitglied
Stellt das 101 mal auf nen Tisch mit dem Standfuß und versucht es dann. Bei mir hat es daran gelegen, daß ich beim Halten des Tablets zu viel Spannung auf dem Display hatte und sich dann die Icons nicht haben verschieben lassen.
 
W

wonerboy67

Neues Mitglied
Ihr müsst das Display kalibrieren und dürft überhaupt nicht drücken es ist ein kapazitives und kein resistives Display! ALSO für für ALLE - nicht drücken;)
 
Oben Unten