1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Boncuk22, 12.07.2012 #1
    Boncuk22

    Boncuk22 Threadstarter Junior Mitglied

    Hatte gestern abend meinen TF101G aufgeladen, doch irgendwie ist gar nichts passiert. War heute nur noch bei 10% Akkustand. Habe nochmal probiert zu laden, aber bei angeschlossenem Ladekabel kommt die Anzeige " wird nicht geladen ". Habe es jetzt über USB Kabel mit dem PC verbunden, aber auch da passiert nichts.Woran kann das liegen?

    Der ursprüngliche Beitrag von 16:21 Uhr wurde um 17:53 Uhr ergänzt:

    Wie es aussieht, ist es das Ladekabel.
     
  2. AlBundy33, 15.07.2012 #2
    AlBundy33

    AlBundy33 Android-Hilfe.de Mitglied

    Funktioniert denn die USB-Verbindung noch?

    Klingt mir auf jeden Fall danach, als solltest Du mal ein anderes Kabel probieren.
     
  3. Trucker, 16.07.2012 #3
    Trucker

    Trucker Fortgeschrittenes Mitglied

    Hallo,
    Ich hatte das selbe bei meinem Slider. Gerät mußte in Reparatur gegeben werden. Habe zusätzlich noch mit mobilen Ladegerät versucht was aber den selben Erfolg zeigte. Somit war Ladekabel und Stecker auszuschließen.

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  4. Boncuk22, 17.07.2012 #4
    Boncuk22

    Boncuk22 Threadstarter Junior Mitglied

    Habe erstmal ein neues Kabel bestellt. Will hoffen daß es daran liegt. Wenn nicht muß ich weiter sehen...
     
  5. rockster70, 20.07.2012 #5
    rockster70

    rockster70 Fortgeschrittenes Mitglied

    Bei mir die selben Probleme, werde auch mal ein anderes Kabel kaufen müssen. Naja wenigstens bin ich nicht alleine... :unsure:
     
  6. reen, 21.07.2012 #6
    reen

    reen Android-Hilfe.de Mitglied

    das hab ich auch schon ein paar mal gehabt..ich hab dann das ladegeraet mal aus der steckdose gezogen und nen bisschen 'ausruhen' lassen und dann gehts meist wieder, falls es immer noch nicht funktioniert, hab ich das ladegeraet erstmal am dock probiert und wenn es da laedt und beim pad nicht: geraet neu rebooten und dann hat alles wieder funktioniert. glaub auch nicht dass das kabel kaputt geht, es sei denn du hast es in solchen zwangslagen dass das kabel brechen kann. wenn etwas kaputt ist, dann doch eher das ladegeraet an sich...aber erstmal neu starten das ding, dann laeuft das wieder ;)
     
  7. sniper79, 21.07.2012 #7
    sniper79

    sniper79 Erfahrener Benutzer

    Recht hast du. Ich frage mich gerade, ob Flash nicht nachträglich über root und/oder custom Rom verwirklicht werden kann.
     
  8. HAse, 21.07.2012 #8
    HAse

    HAse Android-Guru

Die Seite wird geladen...
Ähnliche Themen Forum Datum
Asus Eee Pad Transformer Tf101 aufeinmal schwarzen Display Asus Eee Pad Transformer TF101 Forum 23.07.2017
Transformer startet nicht korrekt Asus Eee Pad Transformer TF101 Forum 09.06.2017
Status des Themas:
Es sind keine weiteren Antworten möglich.

Users found this page by searching for:

  1. asus tablet lässt sich nicht mehr laden

    ,
  2. asus tablet lässt sich nicht laden

    ,
  3. Asus tf101 lässt sich nicht über power Bank laden

    ,
  4. wieso lasst sich mein asus tablet nicht mehr aufladen
Du betrachtest das Thema "Transformer lässt sich nicht mehr aufladen" im Forum "Asus Eee Pad Transformer TF101 Forum",