1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. Fitzcarraldo, 20.03.2018 #1
    Fitzcarraldo

    Fitzcarraldo Threadstarter Erfahrener Benutzer

    Aktuelle Software, bislang unauffälliges Gerät.

    Vorgeschichte: im Grenzland zu NL betrieben, wie oft zuvor. Vergangene Tage im WLAN, alles ok, Nutzung der SIM-Karten in D und NL.

    Heute Start einer langen Autobahnetappe. WLAN verlassen, nach zwei Stunden (erst?) fällt auf, dass beide S-Meter weg sind..
    Mehrere Neustarts, keine PIN-Abfrage aber kurzer Durchlauf von Balken "Android wird gestartet."
    Keine SIM-Karten in den Einstellungen, Menüpunkt fehlt völlig.

    Eintrag Schnellmenü: SIM-Karte fehlt, Karte ausgegraut, durchgestrichen

    Während der Fahrt keine Möglichkeit zu tel. oder Datennutzung.

    Zuhause im WLAN wieder S-Meter zu sehen. Nach Neustart und Zuweisung der richtigen Karte auch wieder Datennutzung möglich.

    Sehr ärgerlich!

    Wer kennt das Verhalten?
     
    Zuletzt bearbeitet: 20.03.2018
  2. kddh, 20.03.2018 #2
    kddh

    kddh Fortgeschrittenes Mitglied

    Hallo @Fitzcarraldo

    Ich kenne dein Problem zwar nicht, aber bei anderen Problemen mit SIM-Karten (Funktionen). hat bei mir häufig geholfen die SIM-Karten auch einmal physisch aus dem Gerät zu nehmen und wieder einzusetzen. Nur ein Geräteneustart hatte nicht geholfen.
    Vielleicht hilft dir ja der Tip.

    Mit freundlichen Grüßen
    Carsten
     
  3. omah, 21.03.2018 #3
    omah

    omah Android-Lexikon

    Bei mir Zuhause ist die Netzabdeckung teils schwach.
    Mit aktivierter Datennutzung fällt der Empfang oft ganz aus, wenn ich Datennutzung ausschalte ist es besser.
    Die GSM-Netzabdeckung für Nur-Telefonie ist offensichtlich besser.
    Hier ist das Telekom-Netz geringfügig besser, selten mal das O2-Netz.

    Welches Netz und welchen Provider nutzt du denn?
     
  4. Fitzcarraldo, 21.03.2018 #4
    Fitzcarraldo

    Fitzcarraldo Threadstarter Erfahrener Benutzer

    Beide Karten Telekom.
    modeo 10 GB Dartenkarte
    congstar für Telefonie

    Die SIM-Karten tauchten während der ganzen Fahrt nicht wieder auf.
    Es war ja nicht der Empfang schwach oder weg, sondern die Karten wurden nicht angezeigt, es gab gar keinen Menüpunkt SIM-Karten mehr.
     
    Zuletzt bearbeitet: 21.03.2018
  5. moidept, 21.03.2018 #5
    moidept

    moidept Android-Lexikon

    Schalte zum Test das WLAN mal aus, wenn du das Haus verlässt..
     
    Zuletzt bearbeitet: 21.03.2018
  6. BQSupport, 21.03.2018 #6
    BQSupport

    BQSupport Offizieller Herstelleraccount

    Hallo @Fitzcarraldo

    funktionieren die SIM Karten wieder?

    Lieben Gruß
     
  7. moidept, 21.03.2018 #7
    moidept

    moidept Android-Lexikon

    Hat @Fitzcarraldo ja oben geschrieben, ich habe das Aktive WLAN im verdacht, irgendeine Einstellung oder App muss dieses Phänomen hervorrufen.
     
  8. Fitzcarraldo, 22.03.2018 #8
    Fitzcarraldo

    Fitzcarraldo Threadstarter Erfahrener Benutzer

    Hallo zusammen, ja, es hat wieder funtioniert, als ich daheim war.
    (und da ist mein eigenes WLAN, stimmt)

    Es könnte also das Gäste-WLAN im Ferienhaus unsauber getrennt haben, oder was meint Ihr?
    Sollte ich Llama das WLAN bei Verlassen trennen lassen?
     
    BQSupport bedankt sich.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Videoaufnahmen auf SD Karte speichern bq Aquaris X5 Plus Forum 23.05.2018

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. aquaris x5 plus keine sim karte

Du betrachtest das Thema "SIM-Karten beide "weg"...." im Forum "bq Aquaris X5 Plus Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.