1. RWErene81, 28.05.2014 #141
    RWErene81

    RWErene81 Fortgeschrittenes Mitglied

    Mein Tablet wird vom PC erkannt aber AFTEROTA erkennt das Tablet nicht.
     
  2. starfox1970, 28.05.2014 #142
    starfox1970

    starfox1970 Neues Mitglied

    schau mal wie du dein tablett in den Entwicklermodus schaltest und usb debuging einschaltest
     
  3. RWErene81, 28.05.2014 #143
    RWErene81

    RWErene81 Fortgeschrittenes Mitglied

    Ist der Haken drin. Was muss ich bei "Speichern als" einstellen
    MTP oder PTP?
     
  4. starfox1970, 28.05.2014 #144
    starfox1970

    starfox1970 Neues Mitglied

  5. RWErene81, 28.05.2014 #145
    RWErene81

    RWErene81 Fortgeschrittenes Mitglied

    GRUMMEL...geht immer noch nicht...
     
  6. meduza, 28.05.2014 #146
    meduza

    meduza Gesperrt

    AFTEROTA funktioniert bedauerlicherweise meistens nicht...
    Antivirus u.ä. abgeschaltet?
     
  7. RWErene81, 28.05.2014 #147
    RWErene81

    RWErene81 Fortgeschrittenes Mitglied

    andere möglichkeit?

    Der ursprüngliche Beitrag von 15:28 Uhr wurde um 15:33 Uhr ergänzt:

    Ey es geht...keine ahnung warum...txt wurde erstellt...und nun?

    Der ursprüngliche Beitrag von 15:33 Uhr wurde um 15:46 Uhr ergänzt:

    Veto...in meinem Afterota fehlen die reiter :)
     
  8. starfox1970, 28.05.2014 #148
    starfox1970

    starfox1970 Neues Mitglied

    hast die light version genommen? die mit 104 Mb must du nehmen afterota_v1_09.zip
     
  9. RWErene81, 28.05.2014 #149
    RWErene81

    RWErene81 Fortgeschrittenes Mitglied

    soderle....bootloader und recovery sind druff...wo schmeiße ich jetzt das image hin? SD card?
     
  10. frabal, 29.05.2014 #150
    frabal

    frabal Neues Mitglied

    Hallo,
    wie kann ich das aktuelle Rom installieren? Das Rom ist nur als Rar Archiv downloadbar. Ich benötige es aber als ZIP Archiv.

    Der ursprüngliche Beitrag von 17:18 Uhr wurde um 17:54 Uhr ergänzt:

    Hat sich erledigt. Kleiner Denkfehler meinerseits
     
  11. franzm19, 30.05.2014 #151
    franzm19

    franzm19 Gast

    Habe seit 2 Tagen die V11 installiert und sie läuft echt rund.
    Was auffällt, Akku Verbrauch scheint viel besser zu sein, natürlich
    bei gleicher Nutzung.
    Leider musste ich gerade einen Dämpfer einstecken, denn mein ArbeitsEmail-Zugang
    über Exchange geht nicht mehr !
    Hat da jemand einen Tipp ?
     
  12. starfox1970, 30.05.2014 #152
    starfox1970

    starfox1970 Neues Mitglied

    Geht das nich über die Outlook App?
     
  13. meduza, 30.05.2014 #153
    meduza

    meduza Gesperrt

    ...stock mail, exchange dienste, g-mail fliegen bei mir sofort nach Neuinstallation raus... Nutze seit ewigkeiten kaiten mail obwohl ich den Eindruck habe, kaiten mag ART nicht...
     
  14. franzm19, 30.05.2014 #154
    franzm19

    franzm19 Gast

    @starfox - nein
    Die App unterstützt nur Outlook- Konten !

    Nach der Dateneingabe versucht das Emailprg eine Verbindung zum Server aufzubauen
    und meldet irgendwann Server nicht erreichbar.

    Der ursprüngliche Beitrag von 14:40 Uhr wurde um 14:49 Uhr ergänzt:

    @dermönch

    Funktioniert auch nicht - im Posteingang steht kann nicht aktualisieren
     
  15. starfox1970, 30.05.2014 #155
    starfox1970

    starfox1970 Neues Mitglied

    Gibts einen speziellen Port oder Verschlüsselung zb. ssl port
     
  16. meduza, 30.05.2014 #156
    meduza

    meduza Gesperrt

    ...ich denke auch, an der ROM wirds nicht liegen...
     
  17. franzm19, 30.05.2014 #157
    franzm19

    franzm19 Gast

    Ich denke doch, vorher ging es !
    Ich benutze im Moment als Ersatz mein S2 mit A4.3 und da geht es auch ohne Probleme !
     
  18. meduza, 30.05.2014 #158
    meduza

    meduza Gesperrt

    ...über den selben Rooter und so weiter...? Oder zertifikatsproblem...
    m.
     
  19. franzm19, 30.05.2014 #159
    franzm19

    franzm19 Gast

    selber Rooter ! FB7390
    Zertifaktsprüfung mit und ohne Nada !
    Es sieht einfach so aus aus als wenn das Tab geblockt wäre und gar nichts rausgeht.
     
  20. meduza, 30.05.2014 #160
    meduza

    meduza Gesperrt

    ...vielleicht ein Backup der besagten app einspielen, falls du eins hast...
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. Entwicklermodus Android 3.2.1

Du betrachtest das Thema "[ROM][EPIC WIP] 4.4.4 TegraOwners OmniROM A500/A501 - V20 [01.10.2014]" im Forum "Custom-ROMs für Acer Iconia A500",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.