1. lordpower, 20.12.2016 #1
    lordpower

    lordpower Threadstarter Experte

    Hallo zusammen. Seit heute man ich über youtube keine Videos mehr mit dem Honor 8 schauen. Gestern hat es noch bestens funktioniert. Heute lädt er ewig lange und bricht dann irgendwann ab. Hat das Problem noch jemand? Ich schreibe bewusst im Honor Forum da die App auf meinen anderen Handys weiterhin bestens funktioniert.
    SG A3, LG G4 keine Probleme. Versucht habe ich es mit allem 3 Geräten im gleichen WLAn. Nur beim Honor geht es nicht mehr.
     
  2. lordpower, 20.12.2016 #2
    lordpower

    lordpower Threadstarter Experte

    Hab auch schon Daten zurückgesetzt und App neu installiert. Nix hilft
     
  3. cstanky, 20.12.2016 #3
    cstanky

    cstanky Stammgast

    Nur im WLAN? Wie sieht es im Mobilfunknetz aus?

    Router mal zurücksetzen oder Konfiguration anschauen.
     
  4. lordpower, 20.12.2016 #4
    lordpower

    lordpower Threadstarter Experte

    Auf dem Honor geht es gar nirgends. Auf den beiden anderen geht es sowohl in WLAn als auch mobil.
    Auf dem Honor geht es aber über www.youtube.de also nur über App nicht
    Hab schon deinstalliert und neu installiert etc
     
  5. cstanky, 20.12.2016 #5
    cstanky

    cstanky Stammgast

    Irgend was installiert? Einstellung geändert oder sonstiges gemacht? Ansonsten (ja ist doof) das Honor zurücksetzen.
     
  6. lordpower, 20.12.2016 #6
    lordpower

    lordpower Threadstarter Experte

    Ne zurücksetzen kommt nicht in Frage
    Hatte heute Updates gemacht. Mx Player und Mopria Print Service. Beides aber wieder deinstalliert.
    Bei dir geht es noch?
     
  7. oxeye, 20.12.2016 #7
    oxeye

    oxeye Erfahrenes Mitglied

    Kann man die YouTube App überhaupt deinstallieren ohne Root?
     
  8. cstanky, 20.12.2016 #8
    cstanky

    cstanky Stammgast

    Bei mir läuft . Wlan könnte ich jetzt noch nicht testen. Welche Firmware hast du drauf
     
  9. lordpower, 20.12.2016 #9
    lordpower

    lordpower Threadstarter Experte

    Die aktuellste. Man kann die Updates deinstallieren. Das hab ich gemacht. Und dann Daten zurückgesetzt
     
  10. webse, 20.12.2016 #10
    webse

    webse Fortgeschrittenes Mitglied

    Schon den dalvik cache in der recovery geleert ?
     
  11. uns1n, 20.12.2016 #11
    uns1n

    uns1n Stammgast

    Hast du adguard installiert?
     
  12. lordpower, 20.12.2016 #12
    lordpower

    lordpower Threadstarter Experte

    Nein was ist dalvik cache und was apguard.
    Nach drei Neustarts gehts wieder...
    Wollte dein Handy dass ich nicht neustarten muss wegen irgendwelcher Apps
    Grml
     
    cstanky bedankt sich.
  13. webse, 20.12.2016 #13
    webse

    webse Fortgeschrittenes Mitglied

    "Volume up" und "Power" gleichzeitig gedrückt halten und dann wipe cache partition auswählen...hieß unter cwm dalvik cache, sorry :winki:
     
  14. lordpower, 20.12.2016 #14
    lordpower

    lordpower Threadstarter Experte

    Hatte nur den Cache der App gelöscht
     
Die Seite wird geladen...

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. videos laden nicht mehr android

    ,
  2. youtube app lädt nicht

    ,
  3. honor 8 lädt keine YouTube Videos

    ,
  4. kann ich youtube app keine videos mehr schauen,
  5. youtube videos laden nicht app,
  6. Youtube App spielt keine Videos mehr,
  7. youtube App spielt Videos nicht mehr ab,
  8. youtube app lädt keine videos,
  9. android lädt videos nicht,
  10. youtibe app lädt keine videos,
  11. android youtube lädt ewig,
  12. youtube app lädt keine videos mehr,
  13. honor 8 youtube problem,
  14. Video lädt nicht honor,
  15. honor 8 spielt keine videos ab
Du betrachtest das Thema "Youtube App lädt Videos nicht mehr" im Forum "Honor 8 Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.