Akkulaufzeit

  • 160 Antworten
  • Neuester Beitrag
Diskutiere Akkulaufzeit im Huawei Ascend Y300 Forum im Bereich Weitere Huawei Geräte.
S

Skeezix

Erfahrenes Mitglied
Hallo zusammen,

ich will doch mal für die Neugierigen die Akkulaufzeit durchgeben.

Heute morgen um 7 Uhr vom Netz genommen, ständig mit Mobilfunk, WLan und Bluetooth.

Mobilfunk-Standby: 14:32:53
Bluetooth: 14:00:26
WLAN: 9:54:16
GPS: 0:28:48
Bildschirm: 3:16:20

Jetzt ist noch 36% Akkuleistung verfügbar.
Screenshot hängt an...

Ich bin zufrieden :)
 

Anhänge

Z

zerberus123

Neues Mitglied
Und dafür extra thread aufmachen??? Nicht dein ernst.
 
S

Skeezix

Erfahrenes Mitglied
Warum nicht? Einen Thread "erste Erfahrungen" mit allen möglichen Themen vollzustopfen ist auch nicht sinnvoller. Wenn's schon ein eigenes Geräteforum gibt, kann man die Threads auch etwas auffächern.
 
Zuletzt bearbeitet von einem Moderator:
R

ratte16

Fortgeschrittenes Mitglied
Guten Morgen

ich stehe zur Zeit bei 1d23h13m bei einem Akkustand von 43%:thumbsup:

-w-lan die ganze Zeit an
- ein wenig surfen( Zeitung lesen)
-Viber und Whatts App
- 15 Minuten Telefonieren
 
B

baizer

Fortgeschrittenes Mitglied
zerberus123 schrieb:
Und dafür extra thread aufmachen??? Nicht dein ernst.
Einen Thread in dem die Akkulaufzeiten zum Gerät verglichen werden gibt es in quasi jedem Unterforum hier...
 
S

SmartBeginner

Erfahrenes Mitglied
Das sehe ich auch so. Es dient doch nur der Übersicht, und die Akkulaufzeit dürfte sicherlich viele Leute interessieren.

Was mich bei deinem Test noch interessiert: Hast du das Y300 einfach nur auf Bereitschaft gehabt oder auch aktiv gesurft, Musik gestreamt, dich mit dem PC verbunden etc.? Das geht aus deinem Beitrag nämlich nicht hervor.
 
Zuletzt bearbeitet von einem Moderator:
S

Skeezix

Erfahrenes Mitglied
Da waren 30 Minuten Autonavigation dabei (ohne Ladegerät), ca. 1 Stunde surfen, eine Stunde Spielen und der Rest war Google Now testen und im Playstore rumsuchen und neue Apps installieren. Eigentlich sogar mehr als meine Standardnutzung über den Tag verteilt. Bildschirm fast 3,5 Stunden an ist bei mir nicht normal.
 
Zuletzt bearbeitet von einem Moderator:
T

TechPaddY

Fortgeschrittenes Mitglied
also bin jetzt im zweiten Durchlauf auf ca.38h gekommen ehe es bei 6% ans Ladegerät kam. Und das bei doch recht intensiver Nutzung. Außer über Nacht und in der Uni gestern hatte es keine Ruhe vor mir ;)
 
Zelda1980

Zelda1980

Stammgast
zerberus123 schrieb:
Und dafür extra thread aufmachen??? Nicht dein ernst.
Also für mich ist das schon ausschlaggebendes Argument die Akkulaufzeit. Danke für Thread !
 
S

SmartBeginner

Erfahrenes Mitglied
Ich hoffe, dass ich hier vom Thema her noch einigermaßen richtig bin:

Das Aufladen des Y300 mit meinem Hama-Ladegerät hat über 3 1/2 Stunden gedauert, obwohl es lt. Aufdruck 800 mAh Ladestrom hat. Wie kann es dann sein, dass das Akkuladen so lange dauert?



Nachtrag: Ich habe eben in den Einstellungen gesehen, dass der Akku nur zu 88% aufgeladen wurde. Der Ladevorgang hätte also noch länger gedauert.
Als ich das Smartphone ganz ausschaltete, um es nachzuladen, sah ich auf der Batterie-Anzeige, dass der Akku nur zu 80% aufgeladen war. Woher kommt der Unterschied?
 
Zuletzt bearbeitet:
M

minotaurus

Gast
Wenn's schnell gehen muss hänge ich meins ans Netzteil meines Nexus 7 mit 2.000 mA. Da ist es in etwas mehr als einer Stunde voll geladen. Allerdings bin ich mir nicht so sicher ob eine solche "Pressbetankung" auf Dauer gut für den Akku ist. Mit 800 mA finde ich sind deine Angaben noch im Rahmen. Der Akku hat ja immerhin fast 2.000 mAh und ob dein Hama Netzteil die angegeben 800 mAh auch wirklich liefert sei ja dahingestellt. Bin eher ein Freund des sanften Ladens über Nacht. Und habe es daher meistens am USB meines PC's hängen der wohl nicht mehr als 500 mAh liefert.
 
S

SmartBeginner

Erfahrenes Mitglied
Ich denke auch, dass zu schnelles Laden für einen Akku nicht gut ist. Aber 1 Ampere sind auf jeden Fall in Ordnung, zumindest meinen Recherchen nach.
Wenn das Hama-Ladegerät die 800 mAh nicht liefert, ist es ja eine Mogelpackung, denn dann kann ich gleich zum originalen Ladegerät des Y300 greifen, das eine Spannung von 500 mAh bereithält.
 
M

minotaurus

Gast
Ich zitiere mal "Serienchiller" hier aus dem Forum:

Der elektrischen Strom wird in Ampere (A) bzw. Milliampere (mA) angegeben. Übertragen auf das Wasser ist das eine bestimmte Menge Wasser, die pro Zeit durch eine Leitung fließt. Mit einem hohen Wasserstrom bekommt man einen Eimer ruckzuck voll, mit einem niedrigeren dauert es länger.

Den Akku kann man sich wie einen Eimer vorstellen. Je größer er ist, desto länger dauert es, bis er voll ist. Ein Eimer mit 1000mAh braucht bei einem Strom von 1000mA genau eine Stunde, bis er voll ist. Bei einem halb so großen Strom von 500mA braucht er doppelt so lange.

Die Spannung entspricht dem Druck, der auf der Leitung herrscht. Bei einer höheren Spannung fließt unter sonst gleichen Bedingungen auch ein höherer Strom, logisch.

Man kann den Stromfluss aber durch einen Widerstand begrenzen. Der ist wie eine Engstelle in der Leitung. Je enger, desto höher der Widerstand und desto weniger Wasser kommt natürlich durch.

Was das USB-Netzteil für die Steckdose macht, ist eine bestimmte Spannung (in dem Fall 5V) zur Verfügung zu stellen. Wie viel Strom fließt, hängt dann davon ab, wie groß der Widerstand am anderen Ende der Leitung ist. Es gibt aber einen Maximalwert, der auf dem Netzteil angegeben ist (z.B. 1000mA). Mehr kann das Netzteil nicht liefern und dann ist es auch egal, wie niedrig der Widerstand ist. Genau das gleiche tut die Wasserleitung auch: Sie stellt einen bestimmten Druck (Spannung) zur Verfügung, aber wie stark der Wasserstrahl (Strom) ist, hängt davon ab, wie weit der Hahn aufgedreht ist (Widerstand). Irgendwo ist aber das Maximum erreicht, da kann man den Hahn noch so weit aufdrehen und es kommt nicht mehr Wasser.

Zurück zum Akku: Der nimmt natürlich nicht die volle Stromstärke "ungebremst" auf. Die Ladeelektronik sorgt dafür, dass der Widerstand so eingestellt wird, dass der Strom passt. So wie jemand, der am Wasserhahn steht und den Hahn nur so weit aufdreht, dass der Eimer nicht zu schnell voll wird. Es ist also egal, wie viel Strom das Ladegerät maximal liefern kann, die Ladeelektronik sorgt dafür, dass es stimmt. Wichtig ist nur, dass die Spannung stimmt. Der Mann am Wasserhahn (Ladeelektronik) würde auch in Schwierigkeiten kommen, wenn auf der Leitung plötzlich der zehnfache Druck (Spannung) wäre.

Ich hoffe das war halbwegs verständlich. Wenn man einmal wirklich begriffen hat, wie Strom, Spannung und Widerstand zusammenhängen, kann man sich plötzlich ganz viel selber erklären.
Ich denke genau so ist es. Somit sollte auch ein Netzteil mit 2.0A/2.000mA nicht schädlich für den Akku sein, da er nur so viel Ladestrom aufnimmt wie er auch verträgt. Bei weniger dauert es halt entsprechend länger, bei mehr macht er den Hahn zu und nimmt nur die Menge auf die seiner Kapazität entspricht. Wichtig ist nur das die Spannung stimmt (Volt). Und diese ist bzw. sollte inzwischen bei allen USB-Steckernetzteilen Norm sein.
 
Zuletzt bearbeitet von einem Moderator:
S

SmartBeginner

Erfahrenes Mitglied
Eine sehr gute Erklärung! Nur erklärt das nicht, warum das HAMA-Ladegerät keine 800 mAh Strom liefert. Es sei denn, der Ladestrom des Y300 wird intern auf 500 mAh begrenzt - was ich mir kaum vorstellen kann.
 
M

minotaurus

Gast
Das kann wiederum nicht sein, da es ja an meinem Nexus 7 Netzteil in ca. 1 Stunde und 15-20 Minuten geladen ist. Überprüfen könntest du das nur mit einem entsprechenden Messgerät. Bei Amazon bekommst du 1.000 - 2.000 mA Netzteile für ein paar Euronen. Oder leihe dir mal eines mit mehr Kapazität von einem Freund um zu testen.
 
S

SmartBeginner

Erfahrenes Mitglied
Stimmt, hast du ja geschrieben. Da ich gestern ein Netzteil mit 1 A von mumbi bestellt habe, kann ich demnächst testen, wieviel Strom es zur Verfügung stellt bzw. wie schnell es das Smartphone auflädt.
 
U

Uwe F.

Fortgeschrittenes Mitglied
Ich habe nun mehrfach das Y300 geladen.
Mal mit dem Y300 Netzteil und mal mit dem vom Sonic (1A).
Die Ladedauer war mit jeweils etwa 4 Std. gleich, nur dass das 1A NT deutlich weniger warm wird.
 
S

SmartBeginner

Erfahrenes Mitglied
Die gleiche Ladezeit mit einem 1 A-Ladegerät? Seltsam. minotaurus oben sprach von einer Ladezeit von nicht mal 1 1/2 Stunden mit dem Netzteil vom Nexus 7, das - wie ich gerade sehe - 2 A hat.
 
Z

zerberus123

Neues Mitglied
Uwe F. schrieb:
Ich habe nun mehrfach das Y300 geladen.
Mal mit dem Y300 Netzteil und mal mit dem vom Sonic (1A).
Die Ladedauer war mit jeweils etwa 4 Std. gleich, nur dass das 1A NT deutlich weniger warm wird.
dann gibt deine 1A Netzteil wohl keine e 1A raus wenn es ganze 4 Stunden dauert.
Mit echte 1A Netzteil wo echte 1A rauskommt (hab ein Mikro-USB kabel durchgeschnitten und Multimeter dazwischen angeschlossen) dauert es ca. 1,5 Stunden um Handy von ganz Tod auf 100% auf zu laden. Bei 500 ma dauert es 3,5 Stunden. Mit 2,1A. Netzteil fließt trotzdem immer noch Strom von knapp 1A und Ladezeiten sind genauso lang - also bringt 2A Netzteil nichts weil ladeelektronik Begrenzung bei 1A liegt.
 
R

rva

Fortgeschrittenes Mitglied
minotaurus schrieb:
Wenn's schnell gehen muss hänge ich meins ans Netzteil meines Nexus 7 mit 2.000 mA. Da ist es in etwas mehr als einer Stunde voll geladen.
Die gleiche Kombination gibt es bei mir. Allerdings wird es nur die ersten 50% Ladung sehr schnell geladen. Dann sieht man in BetterBatteryStats sehr gut, dass die Batterie sehr viel langsamer geladen wird.