1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. M--G

    M--G Threadstarter Android-Guru

    Hallo Leute
    Ich habe vorhin ein Wipe Cache gemacht jetzt zeigt mir das Mate 10 Pro 4G obwohl die Mobile Daten aus sind. Könnt ihr mir sagen was ich dagegen machen kann?
    Hier noch ein Screenshot.
    IMG_20180714_113234.jpg
     
  2. Der Nischo

    Der Nischo Fortgeschrittenes Mitglied

    Hast du eventuell ein Theme installiert?
     
    M--G bedankt sich.
  3. M--G

    M--G Threadstarter Android-Guru

    @Der Nischo
    Ja von der Design App aber vor dem Wipe Cache war das nicht so.
     
  4. Der Nischo

    Der Nischo Fortgeschrittenes Mitglied

    Hab zwar selber nicht die Erfahrung, mangels Nutzung, gemacht. Aber wenn man hier und da ein wenig liest, kommt man schnell zur Erkenntnis daß die Benutzung der Themes doch für viele Probleme bei der Darstellung sorgt.
     
    M--G bedankt sich.
  5. M--G

    M--G Threadstarter Android-Guru

    @Der Nischo
    Okay aber warum war das vorher nicht der Fall erst seid ich heute den Wipe Cache gemacht habe?
    Und das ja nicht zum ersten mal.
     
  6. Der Nischo

    Der Nischo Fortgeschrittenes Mitglied

    Kann ich dir auch nicht sagen. War auch nur eine Vermutung meinerseits...
     
    M--G bedankt sich.
  7. M--G

    M--G Threadstarter Android-Guru

    Kann es vielleicht sein das es neu ist und von o2 sogar gewollt?
     
  8. hagex

    hagex Super-Moderator & Mediator Team-Mitglied

    M--G bedankt sich.
  9. M--G

    M--G Threadstarter Android-Guru

    @hagex
    Das kann ich erst nechher Prüfen wenn ich bei meiner Freundin.
    Ich bekomme erst Montag wieder eigenes DSL da ich ja im Mai Umgezogen bin.
     
  10. Der Nischo

    Der Nischo Fortgeschrittenes Mitglied

    Möglich ist alles, aber vorstellen kann ich es mir nicht. Hast du Mal das Theme entfernt, zum Vergleich?
     
  11. M--G

    M--G Threadstarter Android-Guru

    @Der Nischo
    Wenn du mir verrätst wie ich es entferne dann versuche ich es.
    -- Dieser Beitrag wurde automatisch mit dem folgenden Beitrag zusammengeführt --
    @hagex
    Hab es jetzt getestet ja es bleibt wenn der WLAN an ist und auch wenn Mobile Daten aus sind.
    Hier Screenshot.
    IMG_20180714_145402.jpg
     
  12. Insel01

    Insel01 Android-Experte

    @M--G
    Wechsel mal ein Theme und führe erneut einen wipe Cache aus.
     
  13. M--G

    M--G Threadstarter Android-Guru

    @Insel01
    Keine Änderung.
     
  14. Insel01

    Insel01 Android-Experte

    @M--G
    Tweaker benutzt vorher?
    Mehr fällt mir nicht ein.
     
    M--G bedankt sich.
  15. Der Nischo

    Der Nischo Fortgeschrittenes Mitglied

    Mit entfernen meinte ich natürlich ändern... War doof ausgedrückt.
     
  16. M--G

    M--G Threadstarter Android-Guru

    @Insel01
    Ja Tweaker for Huawei wegen der Schriftart ändern.
     
  17. Insel01

    Insel01 Android-Experte

    Vielleicht nochmals installieren und alles zurück setzen und neu wipen.
     
    M--G bedankt sich.
  18. M--G

    M--G Threadstarter Android-Guru

    @Insel01
    Das wars tatsächlich danke.
    :thumbsup::thumbup:
    Danke auch an @Der Nischo und @hagex.
     
    hagex und Insel01 haben sich bedankt.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
von Lineage zurück zum Stock und nun FRP-Lock -.- Huawei Mate 10 Pro Forum Freitag um 11:30 Uhr
Secret Codes Mate 10 Pro Huawei Mate 10 Pro Forum 07.07.2018
[HUAWEI Mate 10 pro] Benachrichtigungston Mute bei Sprachnachricht abhören Huawei Mate 10 Pro Forum 06.07.2018
Anrufer unbekannt Huawei Mate 10 Pro Forum 03.07.2018
Foto Sortierung nach Transfer von Samsung Huawei Mate 10 Pro Forum 02.07.2018
Mate 10 pro zeigt bei Anruf den Ort nicht an Huawei Mate 10 Pro Forum 21.06.2018
Huawei Mate 10 Pro — Neues Handy (?) gekauft und trotzdem "Kennworteingabe nach Neustart des Gerätes erforderlich" Huawei Mate 10 Pro Forum 12.06.2018
Huawei Mate 10 Pro: Micro defekt? Huawei Mate 10 Pro Forum 11.06.2018
Daten bei allem außer LTE Huawei Mate 10 Pro Forum 10.06.2018
Telefon klingelt willkürlich obwohl keiner anruft Huawei Mate 10 Pro Forum 08.06.2018
Du betrachtest das Thema "Mate 10 Pro zeigt 4G obwohl Mobile Daten aus sind" im Forum "Huawei Mate 10 Pro Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.