1. joefrankgth, 20.10.2018 #1
    joefrankgth

    joefrankgth Threadstarter Junior Mitglied

    ... nach Aktivierung des Flugzeugmodus. Ist mir vorhin aufgefallen, bin sicher das es bis vor kurzem noch vorhanden war .
    Aktuellste Firmware ist auch drauf.
    Kann das noch jemand bestätigen
     
  2. okadererste, 20.10.2018 #2
    okadererste

    okadererste Android-Ikone

    Alles da. Sogar links steht auch noch Flugmodus.
    Was verstehst du unter aktuellste Firmware.?
    Offizielle ist es die 375
     

    Anhänge:

  3. rene3006, 20.10.2018 #3
    rene3006

    rene3006 Android-Lexikon

    Falls es ausgeblendet ist... obige Leiste runter ziehen,dann Stiftsymbol drücken, dort Flugmodus wieder hinzufügen
     
  4. joefrankgth, 20.10.2018 #4
    joefrankgth

    joefrankgth Threadstarter Junior Mitglied

    Software ist die 375.
    @rene3006, der Schalter ist vorhanden.
     

    Anhänge:

  5. okadererste, 20.10.2018 #5
    okadererste

    okadererste Android-Ikone

    Da du aber kein Empfang hast denke ich das der Flugmodus aktiv ist nur das Symbol fehlt.
    Hast du ein anderes Design geladen?
    Stehe mal ein Stock Design ein.
     
  6. joefrankgth, 20.10.2018 #6
    joefrankgth

    joefrankgth Threadstarter Junior Mitglied

    Ja, habe anderes Design.
    Und Stock Design auch schon probiert, mit selben Ergebnis. Bin im Moment ein bisschen ratlos, da es ja bis letztens gefunzt hat...
     
  7. M--G, 20.10.2018 #7
    M--G

    M--G Android-Ikone

    @joefrankgth
    Hast du mal ein Wipe Cache versucht?
     
  8. joefrankgth, 20.10.2018 #8
    joefrankgth

    joefrankgth Threadstarter Junior Mitglied

    Ja, habe ich auch schon gemacht.
     
  9. okadererste, 21.10.2018 #9
    okadererste

    okadererste Android-Ikone

    Ist es nach dem Update passiert Oder im laufenden Betrieb?
     
  10. joefrankgth, 21.10.2018 #10
    joefrankgth

    joefrankgth Threadstarter Junior Mitglied

    Kann ich eben leider nicht mehr sagen.
     
  11. okadererste, 21.10.2018 #11
    okadererste

    okadererste Android-Ikone

    Für was wird der Flugmodus ,bei dir , benötigt?
    Funktionieren tut er ja,wird halt nur nicht angezeigt. Warum auch immer.
    Wenn du damit klar kommst könntest du es so lassen.
    Oder du versuchst ein Reset.
     
  12. joefrankgth, 21.10.2018 #12
    joefrankgth

    joefrankgth Threadstarter Junior Mitglied

    Ja, ist nur ein Anzeigeproblem. Ich warte bis zum nächsten Update, vielleicht funzt es ja dann wieder.
    Schönes Wochenende noch an alle.
     
Die Seite wird geladen...
Du betrachtest das Thema "Kein Flugzeugsymbol mehr in der Leiste..." im Forum "Huawei Mate 9 Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.