1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Schlagworte:
  1. peter334, 29.05.2017 #1
    peter334

    peter334 Threadstarter Fortgeschrittenes Mitglied

    Hallo,

    habe meine K-9 Mail Einstellungen vom MotoG2 mit CM13 auf das MotoG4 6.0 gestern im WLAN importiert.

    Mit den gleichen Einstellungen hat es auf CM13 keine Probleme gegeben.
    Abruf alle 30 Min. ... IMAP Konto.
    Trotzdem kann ich quasi zusehen wie die kb's dahin gehen. K-9 hat im Hintergrund heute bereits über 10 MB mobil verbraucht (und 10kb bei aktiven Display). Im WLAN dagegen nur da. 2 MB.


    Irgend etwas stimmt doch da nicht, gibt es zur Zeit einen Bug?

    Grüße,
    peter
     
  2. Rak, 29.05.2017 #2
    Rak

    Rak Foren-Inventar

    Könnte es vielleicht sein, dass die App gemäß deinen Einstellungen zu Beginn jetzt erst mal massig Nachrichten herunterlädt?
     
  3. peter334, 29.05.2017 #3
    peter334

    peter334 Threadstarter Fortgeschrittenes Mitglied

    Naja, dann hätte K9 gestern aus dem WLAN doch schon, direkt nach Einrichtung, die Daten ziehen müssen?

    Außerdem werden ja nur die letzten 25 Mails angezeigt, so viel gibt es ja nicht zu laden? :confused2:
     
    Zuletzt bearbeitet: 29.05.2017
Die Seite wird geladen...
Ähnliche Themen Forum Datum
K-9 Hoher Akkuverbrauch K9 / K-@ Mail / Kaiten Mail 07.05.2017

Users found this page by searching for:

  1. k9 mail hoher datenverbrauch im Hintergrund