LG G3 Akku ladet extrem langsam

  • 15 Antworten
  • Neuester Beitrag
Diskutiere LG G3 Akku ladet extrem langsam im LG G3 (D855) Forum im Bereich Weitere LG Geräte.
M

muco66

Neues Mitglied
Hallo zusammen
habe heute mein G3 bekommen, habs zum 1 mal eingeschalte (es ist ein gebraucht gerät) es hatte ca. 16-17% Akku nach ca. 5min kam die erste nachricht das der Akku unter 15% sein habs direkt ans Ladegerät angeschlossen und hab am Kabel etwas weiter geschaut, dabei hab ich bemerkt das der Akku nicht aufgeladen wurde sondern immer weniger wurde obwohl es am Kabel hing und das Ladesymbol angezeigt wurde. Danach hab ich das Gerät zurseite gelegt und es sagt mir 12 Stunden bis zur vollständigen Aufladung ?! Das kanns doch nicht sein oder ?! Es braucht für 1% ca. 5min und beim entladen kann ich fast zusehen wie der Countdown runtergeht es zeigte bei mir auch bei 60% an das es in 1.30 Stunden komplett entladen sei. Ich habe schon Hard-Reset probiert es hatte einen Root den hab ich auch entfernt die LG Update-Fehler Wiederherstellung laufen lassen nicht half. Jetzt weiß ich nicht mehr weiter.
Bitte um Hilfe.
 
LGG3_32GB

LGG3_32GB

Gesperrt
Naja wenn es root hatte, wer weiss was der Vorgänger damit gemacht hat.
Hast Du versucht einfach mal eine ganz frische Stock rom drauf zu laden? Mit dem Flash tool? Aktuell ist die V20P die aber nicht rootbar ist (du musste eine vorgerootete nehmen aus dem XDA Forum). Oder die V20i das ist die letzte die noch rootbar ist.
Ich würde dir empfehlen eine neue Stock drauf zu machen
 
M

muco66

Neues Mitglied
LGG3_32GB schrieb:
Naja wenn es root hatte, wer weiss was der Vorgänger damit gemacht hat.
Hast Du versucht einfach mal eine ganz frische Stock rom drauf zu laden? Mit dem Flash tool? Aktuell ist die V20P die aber nicht rootbar ist (du musste eine vorgerootete nehmen aus dem XDA Forum). Oder die V20i das ist die letzte die noch rootbar ist.
Ich würde dir empfehlen eine neue Stock drauf zu machen
Ich hab ja eine stock rom trauf die v20h und lg zeigt mir auch kein update an
 
LGG3_32GB

LGG3_32GB

Gesperrt
Ja aber anscheinend scheint mit der was nicht zu stimmen. Daher sollst du ja mal eine frische neue drauf flashen. Die akutelle v20P scheint sehr gut zu laufen
 
M

muco66

Neues Mitglied
LGG3_32GB schrieb:
Ja aber anscheinend scheint mit der was nicht zu stimmen. Daher sollst du ja mal eine frische neue drauf flashen. Die akutelle v20P scheint sehr gut zu laufen
Hast du vielleicht einen link zum v20p finde nur welche für v20i
 
R

rl2664

Dauergast
Normale Ladezeiten sind von 50 sek. bis 1:30 min pro Prozent, je nach dem ob das Gerät noch in irgendwelchen Netzen ist oder im Flugmodus rumliegt.
Wenn das mit der Rom nichts wird vielleicht mal ein anderes Netzteil testen falls du ein anderes rumliegen hast.
 
Haifischli

Haifischli

Neues Mitglied
Soo ich hatte das gleiche Problem :rolleyes2:

bei mir lag es am defekten Ladekabel
 
M

muco66

Neues Mitglied
Ich habe jetzt v20p geflasht keine änderung.
Hab den verkäufer informiert, er wird mir jetzt einen neuen akku und kommplet neues zubehör zukommen lassen. Hoffentlich lags da dran.Screenshot_2015-05-17-11-07-46.png
 
mr bo

mr bo

Ehrenmitglied
wie jetzt, die Probleme sollen mit einem neuen Akku behoben werden?
Unter Zubehör verstehe ich Kopfhörer oder Schutzhüllen, wie sollen die deine Lags auf dem G3 beheben?
 
M

muco66

Neues Mitglied
mr bo schrieb:
wie jetzt, die Probleme sollen mit einem neuen Akku behoben werden?
Unter Zubehör verstehe ich Kopfhörer oder Schutzhüllen, wie sollen die deine Lags auf dem G3 beheben?
Warum lags ? Mein problem ist der akku und mit zubehör mein ich Ladegerät + ladekabel
 
Luca77

Luca77

Dauergast
Klingt nach defektem Ladegerät.
 
mr bo

mr bo

Ehrenmitglied
muco66 schrieb:
Warum lags ? Mein problem ist der akku und mit zubehör mein ich Ladegerät + ladekabel
Du hast absolut Recht, entschuldige. Habe den Thread verwechselt:rolleyes2:
 
B

bamserl

Erfahrenes Mitglied
kann ich für so sachen wärmstens empfehlen.

ich habe sogar ein usb kabel (amazon basic, 1,5m usb 2.0) das lädt mein g3 mit dem original G3 netzteil nur mit 400mah, mit meinem Anker 4-port ladegerät aber ganz normal mit ~1500mah.

http://www.amazon.de/dp/B00LN7BZ5I
 
DaBe77

DaBe77

Fortgeschrittenes Mitglied
muco66 schrieb:
Hallo zusammen
habe heute mein G3 bekommen, habs zum 1 mal eingeschalte (es ist ein gebraucht gerät) es hatte ca. 16-17% Akku nach ca. 5min kam die erste nachricht das der Akku unter 15% sein habs direkt ans Ladegerät angeschlossen und hab am Kabel etwas weiter geschaut, dabei hab ich bemerkt das der Akku nicht aufgeladen wurde sondern immer weniger wurde obwohl es am Kabel hing und das Ladesymbol angezeigt wurde. Danach hab ich das Gerät zurseite gelegt und es sagt mir 12 Stunden bis zur vollständigen Aufladung ?! Das kanns doch nicht sein oder ?! Es braucht für 1% ca. 5min und beim entladen kann ich fast zusehen wie der Countdown runtergeht es zeigte bei mir auch bei 60% an das es in 1.30 Stunden komplett entladen sei. Ich habe schon Hard-Reset probiert es hatte einen Root den hab ich auch entfernt die LG Update-Fehler Wiederherstellung laufen lassen nicht half. Jetzt weiß ich nicht mehr weiter.
Bitte um Hilfe.
Habe im G2 Forum gelesen, dass auch welche Probleme mit ihrem Gerät hatten, weil es langsam geladen hat. Wenn ich mich recht entsinne hat auch jemand geschrieben, dass er sein G2 so lange genutzt hat bis es von alleine ausgegangen ist und dann geladen hat. Danach trat das Problem wohl nicht mehr auf und das G2 hat wieder normal schnell geladen. Wäre ja auch beim G3 ein Versuch wert.