Jetzt kostenlos registrieren: Mitglieder surfen ohne Werbung!

Problem mit SIM-Karten

  • 63 Antworten
  • Neuester Beitrag
Diskutiere Problem mit SIM-Karten im Medion Lifetab P9516 Forum im Bereich Medion Forum.
B

Birgit100

Neues Mitglied
Vielen Dank nochmal
Birgit
 
J

julianthiele

Ambitioniertes Mitglied
noch was zur Sim-Karte.
Habe heute endlich meine Multisim erhalten. Diese Rastet sehr wohl ein. Karte wie oben beschrieben einlegen und dann am besten mit dem öffner ganz runter drücken (mit der großen fläche auf die SIM-Karte und eventuell den Öffner etwas schräg halten). Mit den Fingern alleine geht dieses garnicht :thumbdn:(außer man hat 2cm lange Fingernägel:thumbsup:). Dass selbe gilt auch für die SD-Karte!!!!!
 

Anhänge

Zuletzt bearbeitet:
M

mops--73

Neues Mitglied
hallo,
Ich bin neu hier im Forum und auch Besitzer eines Tablets von Medion.
lifetab P9516.

habe auch das Problem mit der mitgelieferten Aldi-karte.
Ist es richtig, dass der Einschub für normale Simkarten ist?Es sieht bei mir so aus, als würde eine normale Karte gar nicht passen und nach Probieren passt es auch nicht.
Ich habe mir die Karte etwas zurecht geschnitten, aber trotzdem geht sie nicht in den Schacht und schaut auch noch raus.
Ist es bei euch auch so? ich bin am Verzweifeln.Weiss nicht mehr weiter.
Hatte jemand auch das Problem? Über Hilfe und Tips wäre ich dankbar.

viele Grüße
 
J

julianthiele

Ambitioniertes Mitglied
Dann nutzt du definitiv den sd-karten einschub. Die sim-karte kannst du wahrscheinlich wegschmeißen. Schau mal im Handbuch nach, auf welche seite du die sim einstecken musst.

Edit:
DerSim-Karten Slot ist wenn du den lifetab-Schriftzug lesen kannst auf der rechten Seite. Der Micro-SD slot (Speicherkarte) auf der linken Seite!
Hoffe, ich konnte etwas helfen

Gesendet von meinem HTC HD2 mit der Android-Hilfe.de App
 
Zuletzt bearbeitet:
M

mops--73

Neues Mitglied
julianthiele schrieb:
Dann nutzt du definitiv den sd-karten einschub. Die sim-karte kannst du wahrscheinlich wegschmeißen. Schau mal im Handbuch nach, auf welche seite du die sim einstecken musst.

Edit:
DerSim-Karten Slot ist wenn du den lifetab-Schriftzug lesen kannst auf der rechten Seite. Der Micro-SD slot (Speicherkarte) auf der linken Seite!
Hoffe, ich konnte etwas helfen

Gesendet von meinem HTC HD2 mit der Android-Hilfe.de App
Das habe ich dann auch gemerkt-aber leider doch zu spät....seufz...
Da war ich wirklich zu vorschnell und wohl auch "dumm".....
Die SIM-Karte funktioniert im Handy tadellos, aber im Lifetab wird kein Netz gefunden. Trotz mehrmaligem Neustart etc....habs mir wohl verbockt....
 
J

julianthiele

Ambitioniertes Mitglied
Wie kannst du denn diw karte jetzt noch verwenden? Denke, du hast die karte kleingeschnitten? Also ins tab muss die normale größe rein (Standart-Sim oder wie die heißen) zusätzlich muss du für mobiles internet noch zulassen. Einstellungen>Drahtlos und Netzwerke>Mobilfunknetze>Hacken bei daten aktiviert.

Gesendet von meinem HTC HD2 mit der Android-Hilfe.de App
 
B

Bavarian330

Neues Mitglied
Gibt adapter von microsim auf norm. sim
 
T

Thomas1234

Neues Mitglied
Da ich kürzlich wieder darüber gestolpert bin, daß die PIN-Abfrage der SIM nicht mehr angezeigt wurde und ich nicht weiß, ob nur mein Tablet davon betroffen ist hier noch der Hinweis woran es bei mir lag (falls es noch jmd. betrifft der auch keine Lust auf Werksreset hat - diesmal konnte ich meine Änderungen zum Glück schrittweise nachvollziehen):

unter: "Einstellungen - Standort & Sicherheit - Bildschirm sperren" hatte ich "Aus (Nie das Display sperren)" ausgewählt, was dazu führte, daß nach einem Neustart die PIN-Abfrage nicht mehr angezeigt wurde - wieder geändert - Abfrage wieder da
 
K

Kech

Neues Mitglied
Danke @ Thomas 1234, das war der entscheidende Hinweis.
 
J

jupensuse

Ambitioniertes Mitglied
Hallo,
hier ist zwar schon länger Ruhe, aber ich klinke mich hier mal ein, damit ich keinen neuen Thread eröffnen muss.

Wir besitzen das LifeTab 9516 seit ca. drei Wochen. Dazu haben wir direkt die Medion Sim-Karte gekauft, uns angemeldet und die Karte registriert.

Nun bekomme ich ständig die Mitteilung, dass ich das Tab neu starten soll, da ich die Sim entfernt hätte.
Hab ich aber nicht.
Und die Meldung kommt direkt nach dem hochfahren. Manchmal fahre ich das Tablet runter und die Sim ist wieder da. Manchmal mache ich es nicht und ich komme nicht an die Sim.

Die Sim ist im richtigen Kartenfach, richtig herum eingelegt, hat noch Guthaben und wenn sie richtig geoutet ist, funktioniert sie auch.

Gibt es sonst noch einen Tipp, den ich hier beherzigen könnte?

Nette Grüße,

Susanne
 
J

julianthiele

Ambitioniertes Mitglied
eventuell meinen Beitrag 42 gelesen? ist die Karte richtig eingerastet?
 
J

jupensuse

Ambitioniertes Mitglied
Hallo Julian
Alles richtig drin,verschlossen und eingerastet.
Es ist ja so, dass,wenn ich die Karte jetzt entfernen und wieder neu einlegen würde, ich die Aufforderung bekomme, das Tab neu zu starten. Wenn ich das tue, funzt die Karte vielleicht zwei Mal neu hochfahren lang.Dann bekomme ich wieder die Nachricht, das Tag neu zu starten, da die Sim neu eingelegt wurde.....
 
Zuletzt bearbeitet:
E

Eisenmann

Neues Mitglied
Hallo,
bin neu hier und hab da gleich mal ein Problem. Hab mir das Lifetab 9516 zugelegt (speziell für Unterwegs).Die beigelegte Sim-Karte hab ich telefonisch freischalten lassen und sie ins ausgeschaltete Tablet eingelegt (so wie es hier beschrieben wird) Leider erkennt das Tab die Karte nicht. Liegt es an der Freischaltung der Karte (erst vor ca. einer Stunde regitriert) oder an irgendwelchen Einstellungen? Wenn ich Aldi-Talk aufrufe,wird mir mitgeteilt,ich möchte doch eine Sim-Karte einlegen.

Für eine schnelle Hilfe wäre ich euch mehr als dankbar.

Wolfgang
 
J

jupensuse

Ambitioniertes Mitglied
Hallo Wolfgang,
deine Mail ging auf meinem Laptop ein, als ich mit dem Medion Kundendienst telefoniert habe. Bei unserem 9516 ist der Kartenschacht nicht in Ordnung, deshalb wird das Tab eingeschickt. Wenn ich eine Stelle drücke, unter der sich die Simkarte befindet oder an die Abdeckung der Sim komme, wird mir angezeigt, dass ich die Karte gewechselt habe und das Gerät neu starten soll.
Ich hoffe, dass Medion das Problem schnell in den Griff bekommt.

LG susanne
 
Ora

Ora

Ehrenmitglied
Steckt die richtig? Drehe sie mal!

mobil geantwortet:)
 
D

Da-T

Ambitioniertes Mitglied
OraAndroid schrieb:
Steckt die richtig? Drehe sie mal!

mobil geantwortet:)
Hab jetzt nicht alles gelesen. Hast Du die Karte in einem anderen Mobilgerät getestet? Falls sie da auch nicht tut ... Ich will den Teufel nicht an die Wand malen, aber zur Zeit greift ein Exploit um sich, der eine Schwachstelle in Android V 4.0 und älter ausnutzt: da werden Steuercodes ungefragt / automatisch ausgeführt. Ausgelöst durch Dialer, manipulierte Websites, QR-Codes, ... nicht betroffen ist V 4.1.x Jelly Bean.

Fast alle Hersteller von Steuercode-Problem in Android betroffen | heise online

Das bringt mich wieder zur versch... Android-Update-Thematik, Achtung jetzt wird es Off-Topic. Die Mods können ja auch einen separaten Thread aufmachen .. :)

Was nutzt eine Green-IT, wenn die Halbwertszeit der Geräte schon so ausgelegt ist, dass sie wegen fehlender Updates schon an der Ladentheke veraltet sind? Aber die Hersteller wollen da ja nix tun - die Kunden fordern das auch nicht: die wollen nur auf der Welle des Hypes mitschwimmen und mit ihren sexy Geräten spielen. Generiert ja auch Umsatz: wenn das Smartphone / Tablet veraltet ist, wandert es auf den Müll und man kauft sich weider ein neues. Meine Anfrage bei Medion zum Update des LT auf 4.1 (Jelly Bean) haben die gleich mit deren unsäglichen Standard-Antwort abgetan (separater Thread). Das kotzt mich an und ich überlege, ob ich Android wieder den Rücken kehre, zumindest aber den Modellen, denen der Hersteller seine eigene Oberfläche aufzwingt. Ich habe noch ein Google Nexus - bei dem kann man davon ausgehen, dass Updates bereit gestellt werden - Google hat schließlich ein Interesse daran, jede neue Version zu promoten. Aber vielleicht wird das ja ein Vorteil von Windows 8 und Android verschwindet wieder in der Versenkung :cursing: So, genug gemeckert.
 
norbert

norbert

Ehrenmitglied
USSD-Problem... *gähn*

es gibt aber keinen Zusammenhang mit dem Problem, wenn die SIM nicht erkannt wird.

Und da es am LT noch nicht mal (original) einen Dialer gibt, ist das sowieso irgendwie sehr... ach lassen wir das mal.

Damit zurück zum Thema, bevor ich meinen Radiergummi rausholen.
 
E

Eisenmann

Neues Mitglied
So Leute!

Hab gestern die Sim-Karte in einem anderen Gerät getestet,dort hat sie einwandfrei funktioniert. Da sie im LT nicht funktioniert hat (4.3.0) hab das LT auf Werkseinstellung zurückgesetzt,um dann festzustellen,daß das LT sich nicht mehr einschalten ließ. Es ging gelinde gesagt gar nichts mehr. Also Anruf beim Service. Antwort Redet-Taste benützen. 9516 hat aber keine. Service schickt mir alles zur Rücksendung. Ich hoffe nur,daß ich nach ca. 3 Wochen ein lauffähiges Gerät zurück erhalte. Soll ich in einem Begleitschreiben auf die nicht funktionierende Sim-Karte hinweisen ?. Ach ja,das LT hatte ich am 26.9. bei Aldi-Süd gekauft.

Wolfgang

Der ursprüngliche Beitrag von 17:44 Uhr wurde um 17:50 Uhr ergänzt:

Hab nochmal eine Frage,

wird die eingelegte Sim-Karte eventuell nur dann angezeigt,wenn auch eine Verbindung besteht? Ich hab das LT nämlich im zweiten Stock eines Wohnhauses probiert. Auf dem I-Phone hat aber alles bestens funktioniert (I-phone Sim-Karte =Telekom) LT-Karte = Aldi-Talk.


Wolfgang
 
F

faceheini

Neues Mitglied
norbert schrieb:
USSD-Problem... *gähn*

es gibt aber keinen Zusammenhang mit dem Problem, wenn die SIM nicht erkannt wird.

Und da es am LT noch nicht mal (original) einen Dialer gibt, ist das sowieso irgendwie sehr... ach lassen wir das mal.

Damit zurück zum Thema, bevor ich meinen Radiergummi rausholen.


Hallo erst mal,
bin hier neu, hab schon viel profitiert und möchte auch mal einen Beitrag leisten.

Problem durch schlechten SIM-Kontakt (zu dünne Karte oder zu dicker Schacht?)

Bekam häufig die Meldung „SIM-Karte gewechselt, Neustart erforderlich“, wenn ich das Lifetab im Simmkartenbereich (unten rechts) etwas fester gedrückt hatte.

Lösung: SIM-Karte etwas dicker machen (zwei Schichten Tesafilm, Überstände sauber entfernen)

Danach schon 4 Wochen Betrieb ohne „Wechselmeldung“.
 
J

jupensuse

Ambitioniertes Mitglied
Hallo Faceheini,

das ist mal eine gute Nachricht!! Genau das Problem habe ich auch und wenn ich mir deinen Tipp anhöre, klingt dein Vorschlag sehr gut; ich werde ihn, wenn wir mit dem renovieren fertig sind, ausprobieren!!

Danke sehr!!

Nette Grüße, Susanne