Der Akku Thread für das Lifetab 10334 - Fragen, Probleme und Diskussionen

  • 140 Antworten
  • Neuester Beitrag
Diskutiere Der Akku Thread für das Lifetab 10334 - Fragen, Probleme und Diskussionen im Medion Lifetab S10333 / S10334 Forum im Bereich Medion Forum.
B

Bogenschütze

Ambitioniertes Mitglied
moin-moin,

unter "Einstellungen -> Gerät -> Akku" kann man sich den Akku-Verlauf anschauen. Unter der Grafik steht "Display 100%". Das kann ja eigentlich nicht stimmen!? Zumindest war ich vom alten Gerät unter ICS gewohnt, dass dort die Android-System-Werte angezeigt werden

Kann man das irgendwie verbessern? gibt es ne APP? oder muss man das Gerät rooten?

Grüße,
Peter
 
Gojira

Gojira

Fortgeschrittenes Mitglied
Ist das Tab rooted?
Ich hatte das auch bevor ich den Root gesetzt hatte, danach wurde mir alles was Strom verbraucht angezeigt.
 
B

Bogenschütze

Ambitioniertes Mitglied
immerhin hast du den Ruhezustand mit 3 Prozent, ich hab nur das display mit 100% (ich hab mein Gerät nich nicht gerootet)
 
Schnuppe

Schnuppe

Experte
Ich habe noch keine Lösung gefunden. Ist schon blöd. Aber da der Akku ewig hält, ist es jetzt nicht so dringend.
 
Mechanoid1

Mechanoid1

Erfahrenes Mitglied
Also ich nutze auf meinem HTC Better Battery Stats. Das listet alle Verbraucher auf und noch einige Sachen mehr. Z.b. wakelocks im Hintergrund. Werde es auch auf meinem tab zum laufen bringen, da ich finde das es fast unersetzlich ist.
 
F

fredfeuerstein66

Neues Mitglied
Hallo,

neben dem Note 10.1, habe ich auch ein Medion 10334 gekauft.
Von dem Note bin ich gewohnt, das das Tab wenn es nicht läuft so gut wie keinen Strom zieht.
Es liegt 3 Wochen im Stand by Modus rum, und braucht vielleicht 10-15% Akku.
Das Medion zieht innerhalb von 24 STD nur im Standby Modus 8-9%.

Einstellungen wie folgt.

Batterydoctor ist installiert.

Helligkeit auto unter 50%
Timeout 30 sec
Daten u Wifi on

Ausschalten nie

Ich tippe auf das Wlan als Stromzieher.

Was braucht Euer Gerät in 24 STD ohne Benutzung, aber im Standby Modus.
Wie sind Eure Einstellung ?

Thanks
 
Zuletzt bearbeitet von einem Moderator:
PJF16

PJF16

Ehrenmitglied
24 Stunden mit WLAN on und 8-9% sind doch eigentlich top Werte.
 
D

daddle

Lexikon
fredfeuerstein66 schrieb:
Hallo,

Das Medion zieht innerhalb von 24 STD nur im Standby Modus 8-9%.

Einstellungen wie folgt.

Batterydoctor ist installiert.

Daten u Wifi on

Ausschalten nie

Ich tippe auf das Wlan als Stromzieher.

Was braucht Euer Gerät in 24 STD ohne Benutzung, aber im Standby Modus.
Wie sind Eure Einstellung ?

Thanks
Ich finde die Werte auch OK, Wlan an verhindert ja den dauerhaften Tiefschlaf, und auch Batterydoctor verbraucht Ressourcen.

Ich finde den Akku zumindest wie er noch neu ist bisher sehr gut, und auch der Verbrauch im Betriebsmodus ist gering. Ich hatte meins mal ca. 30 Std.(keine genaue Zeitmessung!)mit Wlan an weggelegt (Ausschalten steht auf Nie), und da waren noch 95% Kapazität beim Wiedererwecken.

Aber die Akku-Diskussion ist müssig, jeder hat andere Einstellungen, andere Energie-Spar-Einstellungen und auch andere Empfangsstärke für sein WLan, das macht schon eine Menge aus.
Man kann die Werte objektiv nicht vergleichen. daddle
 
m3ph1st0

m3ph1st0

Neues Mitglied
Hi,

in 3 Wochen 10% 0.0 das ist sehr krass. Hast Du da eine Kernreaktor-App installiert oder ähnliches?

Grüße Basti
 
Randall Flagg

Randall Flagg

Ehrenmitglied
Ich hab den Titel geändert. Da es in fast jedem Unterforum einen Akku Thread gibt, könne wir das eigentlich hier auch einführen und so die Informationen bündeln.

In drei Wochen 10-15% im Standby? Das kann ich nicht so recht glauben, ehrlich gesagt. Oder hast Du Dich da eventuell vertippt?
 
Zuletzt bearbeitet:
D

daddle

Lexikon
m3ph1st0 schrieb:
Hi,

in 3 Wochen 10% 0.0 das ist sehr krass. Hast Du da eine Kernreaktor-App installiert oder ähnliches?

Grüße Basti
Randall Flagg schrieb:
.

In drei Wochen 10-15% im Standby? Das kann ich nicht so recht glauben, ehrlich gesagt. Oder hast Du Dich da eventuell vertippt?
HALLO WACH: DA STEHT DOCH 30 STD, NICHT WOCHEN !

Zitat:
Ich finde den Akku zumindest wie er noch neu ist bisher sehr gut, und auch der Verbrauch im Betriebsmodus ist gering. Ich hatte meins mal ca. 30 Std.(keine genaue Zeitmessung!)mit Wlan an weggelegt (Ausschalten steht auf Nie), und da waren noch 95% Kapazität beim Wiedererwecken.
@RandallFlag: Und ich sprach von Restkapazität 95% wie kommst du da auf 10-15%?
 
F

fredfeuerstein66

Neues Mitglied
Randall Flagg schrieb:
Ich hab den Titel geändert. Da es in fast jedem Unterforum einen Akku Thread gibt, könne wir das eigentlich hier auch einführen und so die Informationen bündeln.

In drei Wochen 10-15% im Standby? Das kann ich nicht so recht glauben, ehrlich gesagt. Oder hast Du Dich da eventuell vertippt?
Zum Note:
Upps, ich meinte 1 Woche. Wenn ich das Gerät aus dem Standby mode wecke, braucht es 3-5 Sekunden, dann geht WLAN an.
Wenn ich das Medion jetzt vergleiche, braucht es 6-7x soviel Akkuleistung.
Das finde ich dann doch schon sehr viel. habe ich da vielleicht eine Einstellung beim Medion übersehen, die das Note hat ?
Im Betrieb ist der AKKu i.O., nur halt im standby mode könnte es weniger sein.

Der ursprüngliche Beitrag von 13:38 Uhr wurde um 13:45 Uhr ergänzt:

daddle schrieb:
Ich finde die Werte auch OK, Wlan an verhindert ja den dauerhaften Tiefschlaf, und auch Batterydoctor verbraucht Ressourcen.

Ich finde den Akku zumindest wie er noch neu ist bisher sehr gut, und auch der Verbrauch im Betriebsmodus ist gering. Ich hatte meins mal ca. 30 Std.(keine genaue Zeitmessung!)mit Wlan an weggelegt (Ausschalten steht auf Nie), und da waren noch 95% Kapazität beim Wiedererwecken.

Aber die Akku-Diskussion ist müssig, jeder hat andere Einstellungen, andere Energie-Spar-Einstellungen und auch andere Empfangsstärke für sein WLan, das macht schon eine Menge aus.
Man kann die Werte objektiv nicht vergleichen. daddle
5% in ca 30 STD ist ja fast die Hälfte von meinem Wert.
Empfangsstärke ist sehr gut, 3 Meter vom Router entfernt.
Wie gesagt, ich finde es nur im Vergleich so schlecht.

Ich werde nochmal alle Einstellungen durchgehen, vielleicht habe ich ja was übersehen.

Was dem Gerät wirklich fehlt, ist ein Helligkeitssensor. Aber man kann halt nicht alles habe für das Geld.
 
m3ph1st0

m3ph1st0

Neues Mitglied
Mit meinem Post warst Du nicht gemeint, daddle, sondern fredfeuerstein66, aber das hat sich ja aufgeklärt.
 
D

daddle

Lexikon
Dein Post kam direkt nach meinem, dazu noch Randall, dachte ihr meintet meinen Beitrag. Muss ich wohl demnächst etwas wacher sein! daddle
 
red-orb

red-orb

Lexikon
Also ich hatte das Pad jetzt ne ganze Woche im Standby und es hatte beim einschalten noch 96%. W-LAN ist im Standby immer an.
Was mir allerdings beim laden aufgefallen ist, dass das Pad nur im USB-Modus geladen wird. Hab's mit verschiedenen Ladegeräten getestet.
Kann das jemand bestätigen?
 
I

insomnic

Neues Mitglied
red-orb schrieb:
W-LAN ist im Standby immer an.
Bei Dir, weil DU es nicht ausschaltest!?

Also wenn ich es länger nicht brauche, schalte ich auch W-LAN ab, um den Akku zu schonen...
 
red-orb

red-orb

Lexikon
Naja ich finde 96% nach einer Woche mit aktivem W-LAN ist ein ziemlich guter Wert
 
F

fredfeuerstein66

Neues Mitglied
red-orb schrieb:
Also ich hatte das Pad jetzt ne ganze Woche im Standby und es hatte beim einschalten noch 96%. W-LAN ist im Standby immer an.
Was mir allerdings beim laden aufgefallen ist, dass das Pad nur im USB-Modus geladen wird. Hab's mit verschiedenen Ladegeräten getestet.
Kann das jemand bestätigen?
Also ich habe es mit dem beiliegenden Kabel ohne Probleme laden können.

Hast du APPS deinstalliert. 4% in einer Woche:thumbup::thumbup: ist mehr als GUT.
Ich schaffe mehr als das doppelte an einem Tag.:thumbdn::thumbdn: