1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Chrissi2510, 28.10.2010 #1
    Chrissi2510

    Chrissi2510 Threadstarter Neuer Benutzer

    Hallo,

    ich bin wirklich verzweifelt.

    Ich wollte über meinen Market div. "Apps" (anfangs waren es 2, jetzt sind es schon 5) aktualisieren.
    Was auch zunächst funktioniert. Dann jedoch:
    Heruntergeladen wurde das update auch nur ist im market jetzt ständig dieses "installieren" feld. Ich weis nicht wie ich das wieder wegbekomme, habe die app auch schonmal deinstalliert, sowie neugestartet, alles ohne wirkung. Kann mir jemand helfen...???

    Auf der SD-Karte habe ich schon im Download-Ordner nach download(Zahl).apk-Dateien gesucht. Leider ohne Erfolg!

    HILFEEEE!!!! :confused::confused::confused::confused::confused:

    Danke! :rolleyes2:
    Chrissi
     
  2. TimeTurn, 28.10.2010 #2
    TimeTurn

    TimeTurn Foren-Inventar

    Schau mal, ob dein Speicher voll ist, dann kann er auch nicht installieren (SD & Telefonspeicher in den Einstellungen).

    Ansonsten half bei mir auch mehrfach probieren - also Abbrechen und neu starten des Downloads. Einmal hatte ich das auch derart, das ich alle abbrechen (waren mehrere gleichzeitig) und dann einzeln nochmal starten musste.
     
    Chrissi2510 gefällt das.
  3. Handymeister, 28.10.2010 #3
    Handymeister

    Handymeister Foren-Manager Mitarbeiter Foren-Manager

    Hallo,

    einfach mal die Daten des Markets unter "Anwendungen verwalten" löschen, dann sollte es wieder gehen.

    Viele Grüße
    Handymeister
     
    Chrissi2510 gefällt das.
  4. TimeTurn, 28.10.2010 #4
    TimeTurn

    TimeTurn Foren-Inventar

    Nicht unbedingt - und wenn der Speicher voll (um die 20 MB) ist natürlich erst recht nicht. Es schadet aber auch nicht das zu versuchen :tongue:
     
    Chrissi2510 gefällt das.
  5. Chrissi2510, 28.10.2010 #5
    Chrissi2510

    Chrissi2510 Threadstarter Neuer Benutzer

    Hallo hallo,

    nach dem ich nun alles ausprobiert habe... Ist es fast wieder "gesund".

    Ich habe erst unter Anwendungen verwalten den Cache des Markets gelöscht und dann noch alle Market Updates (?) deinstalliert und nun sind die "Dauerinstallationen" auch verschwunden....

    Wenn ich jetzt jedoch etwas aktualisieren oder neu installieren will, dann bricht es den Download immer ab mit der Meldung "Fehler beim Ladevorgang".

    Ich bin schon ein Pflegefall...

    Eure Chrissi
     
  6. presseonkel, 28.10.2010 #6
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Moin,
    nein, bist kein "Pflegefall", sondern:
    DER MARKT SPINNT HEUTE MAL WIEDER!!!!
    https://www.android-hilfe.de/forum/...-store-market.125732-page-27.html#post-683071
     
  7. TimeTurn, 29.10.2010 #7
    TimeTurn

    TimeTurn Foren-Inventar

    Geht seit heute Morgen wieder.
     

Users found this page by searching for:

  1. download app bricht ab winphone10

    ,
  2. app installation wird nicht beendet

    ,
  3. android app installation nicht beendet

    ,
  4. android 7 update download bricht ab,
  5. android app installation bricht ab,
  6. samsung app schliesst nicht ab,
  7. android installation schließt nicht ab,
  8. samsung app download bricht ab,
  9. samsung s6 installation von app wird nicht abgeschlossen,
  10. app installation bricht ab
Du betrachtest das Thema "App Installation wird nicht beendet" im Forum "Motorola Milestone Forum",