1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. mhagen81, 21.04.2010 #1
    mhagen81

    mhagen81 Threadstarter Android-Hilfe.de Mitglied

    Hallo Freunde,

    so langsam bi nich echt am verzweifeln. Seit dem Update auf 2.1 stellt mir mein Stein so gut wie keine Verbindung mehr zum E-Plus Datennetz mehr her. Vor 2.1 hab ich ne simkarte reingelegt und die Einstellungen waren da und der Stein ging ins Netz, auch wenns nur GPRS war.
    Nach 2.1 werden die APNs zwar auch automatisch zur Verfügung gestellt, allerdings bekomm ich keien Datenverbindung mehr. Jedes andere Handy das ich noch habe (N95 und LG) finden aber auf Anheib das Datennetz. Habe alle Handy- bzw. APNeinstellungen schon durch. nichts klappt.

    Bitte helft mir. Habe zu diesem Thema hier noch keinen Thread gefunden. DANKE im voraus ;-)
     
  2. szallah, 21.04.2010 #2
    szallah

    szallah Android-Lexikon

    also es liegt definitiv nicht an e-plus generell, denn bei mir funktioniert das alles noch wunderbar. entweder ist also bei dir irgendwas falsch eingestellt, oder aber e-plus hat bei dir in der umgebung ein technisches problem.
     
  3. presseonkel, 21.04.2010 #3
    presseonkel

    presseonkel Ehrenmitglied

    Moin,
    schau mal hier: (vielleicht hilfts...)
    https://www.android-hilfe.de/forum/...etzwerk-obwohl-der-hacken-raus-ist.22676.html
     
Du betrachtest das Thema "E-Plus Datenverbindung nach Update 2.1" im Forum "Motorola Milestone Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.