Moto E (2015) - Der Akku-Thread

  • 14 Antworten
  • Neuester Beitrag
Diskutiere Moto E (2015) - Der Akku-Thread im Motorola Moto E (2015) Forum im Bereich Weitere Motorola Geräte.
M

.mo

Lexikon
Weil es (noch) keinen seperaten Akku-Thread gibt, wie ist die Akkulaufzeit zu beurteilen - besonders unter starker Last und im Vergleich zum Moto G (2nd Generation)?
 
D

darky207

Gast
Also ich hab es heute bekommen und für den ersten halben bis dreiviertelten Tag bin ich schon zufrieden. Ich werde das morgen nochmal genauer im Auge behalten. Aber eins vorne weg, das moto g 2.gen schlägt es auf jeden Fall.
 
TestDesk

TestDesk

Neues Mitglied
Guten Tag @ALL,

anbei, ein paar Screenshots zu meinem Stromverbrauch. Ich bin absolut von der Leistung des Akkus begeistert :scared: 2,5 Tage durchgehalten, mit einer Screen On Zeit von ca. 7h. Es war die zweite Akkuladung.

Ich hoffe, dass es einige Zeit so bleibt. Mal sehen, wie lange der Akku hält, wenn die Navigation an ist. Ich werde berichten.

Beste Grüße
 

Anhänge

alterbesen

alterbesen

Ambitioniertes Mitglied
Kommt drauf an was man so unternimmt mit dem Handy..dann hält sich die Begeisterung für den Akku in Grenzen :winki:

Ich fahre gern lange Rad,dazu das Navi an und Musik mit Bluetooth Kopfhörer dann lutscht der Akku aber doch schnell leer,ist aber auch normal.
Ein gute Möglichkeit Akku zu sparen ist wenigstens Nachts mit Tools das Wifi automatisch abzuschalten.
 
D

Dany250

Neues Mitglied
Hallo,
ich bin neu hier und überlege mir das E2 zu kaufen.
Kann mir vorab vielleicht jemand sagen, ob es nachdem es wegen des leeren Akkus ausgegangen ist, wieder automatisch angeht, sobald man es ans Kabel, bzw. den Strom legt?
Vielen Dank und viele Grüße
 
D

discotizer303

Neues Mitglied
Hallo,

ich habe das Moto E seit April und war anfangs mit der Akkuleistung äusserst zufrieden.
Sechs Stunden Tracking mit Offline-Navigation und dabei nur ca. 10% am Akku gezerrt.

Seit kurzem ist der Akku in kürzester Zeit (2 Tage) leer, auch wenn das Handy nur rumliegt,
oder ich nur wenige SMS tippe.
Anm.: ich betreibe das Phone mit einer Prepaidkarte. WLAN, Datenverkehr und GPS sind
abgeschaltet, wenn ich sie nicht brauche.

Die Symptome zeigen sich seit letzter Woche, da war ich via WLAN im Playstore und habe
nach einer Software gesucht.
Updates automatisch installieren ist bei mir ausgeschaltet.
Woran kann das liegen? Akku schon im Eimer? Heimliche im Hintergrund laufende Dienste und Apps?
Danke im Voraus
 
O

ooo

Lexikon
Ich denke nicht, dass es am Akku liegt. - Trotz der Deaktivierung der automatischen Updates werden die Google Services, der Play Service und der Play Store immer aktualisiert, wenn es dafür ein Update gibt und man eine Internet-Verbindung hat. - Eine solche Aktualisierung kann das Verhalten dann auslösen. In der App-Liste kann man diese Aktualisierung für kurze Zei evtl. wieder zurücksetzen, um das Verhalten nach einem Neustart erneut zu testen:
Einstellungen > Apps > Alle > <App xyz> antippen (App-Info öffnen) > Button [ Updates deinstallieren ] (falls vorhanden)
Diese Updates werden allerdings wieder erfolgen (Man kann evtl. den Button [ Deaktivieren ] benutzen, um das einzuschränken).
Falls aus dem Play Store eine andere (neue) App installiert wurde, kann das Akku-Verhalten auch von dieser App direkt oder indirekt ausgelöst worden sein. - Probehalber deinstallieren, Reboot und wieder beobachten.
(Evtl. zusätzlich über das Recovery einen Cache Wipe durchführen.)
 
Zuletzt bearbeitet:
D

discotizer303

Neues Mitglied
Danke. Werde ich mal ausprobieren. Ist halt schon krass, wenn der Akku nur noch halb so lange wie gewohnt
läuft.
 
can84

can84

Stammgast
Hallo,

ich habe mein problem. gestern ist mein handy auf 14 % gegangen und der akku schon modus hat sich eingeschaltet. danach ist das handy einfach aus gegangen. ich habe es dann angefangen zu lasen. es hat mir 0 % angezeit.... als es dann wieder von alleine an ging zeigte er mir 100 % und vollständig geladen an. inerhalb von 5 minuten wäre zwar schön. aber nicht realistisch. naja dann ist der akku in sprüngen abgefallen bis es wieder aus gegangen ist. dann habe ich ein ladegerät angeschlossen und wollte es laden. er hat es dann innerhalb von einer knappen minute wieder voll geladen.

gibt es irgendwo einen reset knopf?

oder muss ich das gerät tauschen weil akku defekt? :(
 
O

ooo

Lexikon
Bei dem Alter des Phones (und damit des Akkus) würde ich eher auf falsches Verhalten der Akkuanzeige tippen und nicht auf einen defekten Akku.
Phone ausschalten (qualitativ gutes) Ladegerät an die Steckdose anschließen (kein USB benutzen) und das Phone damit über Nacht mindestens 8 bis 10 Stunden laden. Dabei nicht anfassen/einschalten. Nach dieser Zeit das Phone am Ladegerät einschalten und weiterhin am Ladegerät lassen. Nach 1 Stunde Kabel abziehen und beobachten, wie sich der Akku jetzt verhält. - Wenn er weiterhin so schnell entlädt, ist es ein Defekt. - Probeweise kann man dann vor dem Einschicken das Phone noch mal auf die Werkseinstellungen zurücksetzen und (ohne Apps zu installieren) nachschauen, ob es dann nicht doch wieder geht. Vor dem Einschicken nicht vergessen, SIM, SD Card zu entnehmen und einen abschleßenden Werksreset zu machen (am besten, das Phone vorher verschlüsseln, dann Werksreset).
 
S

sin4711

Fortgeschrittenes Mitglied
Seitdem ich LTE aktiviert habe (dank passender Karte), hat sich die Akkulaufzeit um einiges verringert. So sind es eben nur noch 3 statt 4-5 Tage. Kann ich aber mit leben ;)
 
Y

Yussuf76

Ambitioniertes Mitglied
Hallo. Bei meinem Moto E 2015 muss nun der Akku gewechselt werden. Hat das schon jemand gemacht? Gibt ed eine Anleitung oder zumindest Erfahrungen? Bin ich hier mit meiner Frage richtig?