Moto G Riesenproblem mit Akku

  • 7 Antworten
  • Neuester Beitrag
Diskutiere Moto G Riesenproblem mit Akku im Motorola Moto G Forum im Bereich Motorola Forum.
Status
Für weitere Antworten geschlossen.
O

Outperformer

Neues Mitglied
Hi,

bis jetzt lief mein Akku irgendwie immer perfekt. Aber seit gestern ist alles anders. Ich war im Urlaub in DK :thumbsup:. In DK vorgestern Nacht noch aufgeladen, ab in die Tasche und über die Grenze. Zuhause, gucke ich auf das Moto G - und es war aus. Häh? Angeschaltet. Akku komplett auf 1. Gegoogelt und entdeckt, das Netzfindung irre viel ziehen soll. Okay, dachte ich, lag wohl an der Reise und er hat in DK dauernd Netz gesucht. Naja, Moto G an die Steckdose und innerhalb kürzester Zeit war der Akku wieder auf 100? Cool, dachte ich. Nehme es von der Steckdose, spiele bisschen, lasse es liegen. Akku lief normal, nur einige Prozentpunkte runter (ganz normal). Zwei, drei Stunden später sinkt der Akku rapide ab, in kürzester Zeit auf null. Sehr schön im Menü an der Grafik zu sehen - obwohl WLan voll an und Netz dauernd gut ist.

Kann das Moto G auch nicht mehr im ausgeschalteten Modus laden, es geht immer an, wenn ich Ladeteil reinstecke und will dann den Pin haben. War das immer so?
 
Zuletzt bearbeitet:
A

apgrpe28

Fortgeschrittenes Mitglied
Welches Netzteil benutzt Du? Das Billigding, was es beim Kauf dazu gab?

Ansonsten einfach mal das Moto G lange aufladen, am besten über Nacht. Also nicht bei 100% den Stecker ziehen, sondern 2-3 Std. länger laden.
 
O

Outperformer

Neues Mitglied
Ja, genau. Das, welches beim Kauf mit dabei war. Welches benutzt Du?

Lade es jetzt mal voll durch, 10 Std. Dann mal gucken.
 
A

apgrpe28

Fortgeschrittenes Mitglied
Ich benutzte mittlerweile mein altes Moto-Razr-Netzteil. Mit dem Billigteil hatte ich (und viele andere) auch das Problem, dass sich das Handy beim Laden eingeschaltet hatte.
100% bedeuten beim Moto G sowieso nicht voll geladen, eher 70-80%. Nur wenn man es noch 1-2 Std. länger lädt, erreicht man die 100%. Darum geht auch die Akkuanzeige schneller nach unten, weil es (trotz voller Anzeige) im Grunde gar nicht voll geladen ist, wenn man es direkt bei 100% abzieht.
 
Abaddon

Abaddon

Stammgast
Bekanntes Problem. Siehe link im post vorher. Tritt eigentlich sehr selten auf, bei einigen sogar einmalig
 
heisert

heisert

Stammgast
Warum startet denn das moto g bei einigen Ladegeräten einfach? Gibt es dafür eine Erklärung? Oder geht es erst nach ein paar Minuten nach dem ausschalten in den Tiefschlaf? (das beim Laden nur die Akku Anzeige zu sehen ist)
Mal nachher testen.
 
Randall Flagg

Randall Flagg

Ehrenmitglied
Hallo Outperformer. Erstmal Danke für Deinen Beitrag. Aber bevor Du das nächste Mal einen Thread eröffnest, gucke doch bitte zunächst mal, ob es in einen vorhanden Thread passt.
Zum Akku gibt's einen gepinnten Thread und zum Akku Drop ebenfalls einen, der sich via Suche finden lässt.

Bitte dort weiter machen, hier schließe ich jetzt, der Übersichtlichkeit wegen.

https://www.android-hilfe.de/forum/...skussion-rund-um-den-akku.502659-page-75.html

https://www.android-hilfe.de/forum/motorola-moto-g.1356/akku-ploetzlich-leer-akku-drop.507096.html
 
Status
Für weitere Antworten geschlossen.
Ähnliche Themen - Moto G Riesenproblem mit Akku Antworten Datum
5
2