1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Cap´nHowdy, 30.01.2011 #1
    Cap´nHowdy

    Cap´nHowdy Threadstarter Neuer Benutzer

    Hallo,
    ich kann mein Milestone (Android 2.1 Update 1) leider nicht mit dem "MyPhoneExplorer" verbinden.
    Weder mit, noch ohne Multimedia Station.

    Debugging ist an. Mit dem Pc verbinden funtz auch ganz normal.

    Hat jemeand einen Tipp was ich versuchen könnte?
     
  2. Hugo Highsticking, 30.01.2011 #2
    Hugo Highsticking

    Hugo Highsticking Android-Lexikon

    Stell die USB Verbindung mal auf "nur laden". So hat es bei mir geklappt.
     
  3. Cap´nHowdy, 30.01.2011 #3
    Cap´nHowdy

    Cap´nHowdy Threadstarter Neuer Benutzer

    Hat leider auch nichts gebracht.
    Es kommt immer die Fehlermeldung "Kein Gerät über USB angeschlossen".

    In der Hilfe steht das ich die ADB-Treiber installieren soll. Ich kann aber über google nichts finden. Was soll das also sein?
     
  4. presseonkel, 30.01.2011 #4
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Moin,
    die App aus dem Market hast aber auf Deinem Stein drauf, oder?
     
  5. laborskript, 30.01.2011 #5
    laborskript

    laborskript Android-Lexikon

  6. Cap´nHowdy, 31.01.2011 #6
    Cap´nHowdy

    Cap´nHowdy Threadstarter Neuer Benutzer

    OK das App "MyPhoneExplorer" aus dem Market hat gefehlt.

    Danke für den Hinweis!
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Neuen Benutzer (Android Tablet) bei MyPhoneExplorer anmelden MyPhoneExplorer 23.02.2017
MyPhoneExplorer - obex error code 00 - phone didn't answer timeout MyPhoneExplorer 05.01.2017

Users found this page by searching for:

  1. myphoneexplorer probleme

    ,
  2. myphoneexplorer

Du betrachtest das Thema "Problem mit "MyPhoneExplorer"" im Forum "MyPhoneExplorer",