1. Julian23, 13.03.2019 #1
    Julian23

    Julian23 Threadstarter Android-Experte

    Hallo
    ich dachte mir mal ich mache hier mal einen Plauderthread rund um die Fritz Box auf. Gibt sicherlich immer was zu diskutieren.:D
     
    M4Tr1x bedankt sich.
  2. hellmichel, 13.03.2019 #2
    hellmichel

    hellmichel Foren-Inventar

    Ja in letzter Zeit läuft meine Schei....
    Muss immer mal wieder den Stecker ziehen um sie wieder zum laufen zu bringen :1f621:
     
    M4Tr1x bedankt sich.
  3. Lopan, 13.03.2019 #3
    Lopan

    Lopan Foren-Inventar

    Da kann man getrost weiterplaudern AVM
     
    M4Tr1x und hellmichel haben sich bedankt.
  4. hellmichel, 13.03.2019 #4
    hellmichel

    hellmichel Foren-Inventar

    Nö, ich werde mir beizeiten einfach ne neue kaufen wenn sie mir noch ne Weile auf die Nerven geht :]
     
    M4Tr1x bedankt sich.
  5. Julian23, 13.03.2019 #5
    Julian23

    Julian23 Threadstarter Android-Experte

    @hellmichel
    Hatte mal das gleiche Problem. Werksreset kann man testen, aber hat bei mir damals auch nichts gebracht. Musste auch eine neue Box her.
     
    M4Tr1x bedankt sich.
  6. hellmichel, 13.03.2019 #6
    hellmichel

    hellmichel Foren-Inventar

    Diagnose zeigt nicht an :1f620:
     
    M4Tr1x bedankt sich.
  7. Julian23, 13.03.2019 #7
    Julian23

    Julian23 Threadstarter Android-Experte

    Hast du mal ein Werksreset ausprobiert? Wie alt ist die Box den ?
     
    Zuletzt bearbeitet: 13.03.2019
    M4Tr1x bedankt sich.
  8. hellmichel, 13.03.2019 #8
    hellmichel

    hellmichel Foren-Inventar

    Ja schon probiert. Glaube so knapp fünf Jahre
     
    M4Tr1x bedankt sich.
  9. Julian23, 13.03.2019 #9
    Julian23

    Julian23 Threadstarter Android-Experte

    Welcher Fehler tritt den auf ? Ist ja das originale Netzteil ?
     
    M4Tr1x bedankt sich.
  10. hellmichel, 13.03.2019 #10
    hellmichel

    hellmichel Foren-Inventar

    Ja alles original. Aber auf einmal verlieren alle Geräte im Haus die Verbindung zur Box. Nach einem Neustart der Box gehts dann wieder.
    Der Fehler taucht so zwei bis drei mal die Woche auf.
     
    M4Tr1x bedankt sich.
  11. Julian23, 13.03.2019 #11
    Julian23

    Julian23 Threadstarter Android-Experte

    Eine Idee hätte ich ja noch..
    Hast du die Box mal mit dem recover Tool geflasht?
    Wenn das nichts bringt, würde ich mal noch ein anderes Netzteil testen.

    Funktioniert in der Zeit die Verbindung über Lan noch?
     
    M4Tr1x bedankt sich.
  12. hellmichel

    hellmichel Foren-Inventar

    Keine Ahnung ob LAN noch geht. Denke aber schon, weil telefonieren geht ja auch noch.
     
    M4Tr1x bedankt sich.
  13. M4Tr1x

    M4Tr1x Android-Lexikon

    Ich hatte genau zwei Mal ne Fritte und seit dem nie wieder (is auch echt schon Jahre her).
    Datendurchsatz, Reichwerte, Performance: kannste irgendwie alles vergessen.
    Wies heutzutage ist, weiß ich nicht, weil ich mich einfach nicht mehr traue, überhaupt noch nen AVM-Produkt zu kaufen.
    Nur wenn man dann solche Sachen liest wie hier, dann weiß man, was Sache ist.
    Wobei es tatsächlich Foren gibt, in denen deren User regelmäßig den Leuten Fritten als Router empfehlen.
    Allein schon deshalb, müsste man sich dort komplett abmelden.

    Und letztens hatte ich mal überlegt, die Connect Box von Unitymedia mit so ner Fritz Box Cable zu ersetzen, aber ich habs dann doch gelassen.
     
  14. Julian23

    Julian23 Threadstarter Android-Experte

    @M4Tr1x
    Ich kann mich über die Fritte nicht beklagen. Habe mit den Provider Routern eigentlich immer nur Probleme gehabt. Bin allerdings auch kein Poweruser :D
     
    M4Tr1x bedankt sich.
  15. PINTY

    PINTY Android-Ikone

    Ich hasse meine Fritz!Box!
    Ich hab derzeit eine 7490 und eine 7360 und beide finde ich nicht so toll. Auch dieser ganze Hickhack als Xbox Nutzer, wegen der Portfreigabe & Co. nervt gewaltig.
     
    M4Tr1x bedankt sich.
  16. Julian23

    Julian23 Threadstarter Android-Experte

    Da gibt es im Internet auch echt viele Anleitungen. Ich verstehe das garnicht. Habe mit der PS4 an der Fritz Box keine Probleme.
     
    M4Tr1x bedankt sich.
  17. braindealer

    braindealer Erfahrener Benutzer

    Für das ganze Portfreigabegedöns, wurde UPnp erfunden, damit der "normale" Anwender sich über sowas kein Kopp mehr machen muss.

    Verbindungsabbrüche können auch an verbundene Repeater oder WLan > Lan Adapter liegen. Hier, bei mir in der Wohnung, sind 3 solcher Adapter im Einsatz und ich hab hin und wieder kein Netz, obwohl ich 5 Meter von der Box sitze.
     
    M4Tr1x bedankt sich.
  18. Lopan

    Lopan Foren-Inventar

    Nur mal rein auf WLAN Probleme bezogen:
    In den Städten liegen die WLAN Router dicht an dicht und senden sämtlich munter auf wenigen Bändern (2,4Ghz) (nur wenige im 5GHz) durch die Gegend.
    Dazu kommt noch unterschiedliche Bausubstanz, die auch gern mal den Blocker spielt.
    Und wenn der Router noch versteckt im Schrank oder hintersten Ecke steht = umso besser :1f605:

    Das hat aber alles recht wenig mit AVM zu tun.

    Ich habe hier an die 14 AVM Boxen unterschiedlichster Generationen liegen (einige natürlich nicht mehr im Einsatz),
    aber meine Erfahrungen über die letzten Jahre hinweg sind durchweg gut bis sogar sehr gut.

    Natürlich gibt es für den "Pro" Einsatz auch andere Hersteller, aber da liegen wir auch gleich in einer exquisiten Preisklasse. ;)
     
    M4Tr1x und Julian23 haben sich bedankt.
  19. Julian23

    Julian23 Threadstarter Android-Experte

    @Lopan
    Welche Geräte meinst du den mit Pro ? :D
     
    M4Tr1x bedankt sich.
  20. Lopan

    Lopan Foren-Inventar

    Cisco, Netgear Business usw. (halt nicht Allround Home Router Anbieter, sondern Lösungen für Corporate)
     
    M4Tr1x bedankt sich.
Die Seite wird geladen...
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.