Mitglieder surfen ohne Werbung: Jetzt kostenlos registrieren!

Bootschleife nach aufspielen vom Revolution CM6 Theme

  • 2 Antworten
  • Neuester Beitrag
Diskutiere Bootschleife nach aufspielen vom Revolution CM6 Theme im Root / Hacking / Modding für Motorola Milestone im Bereich Motorola Milestone Forum.
M

mov

Fortgeschrittenes Mitglied
Liebe Gemeinde,

ich flashe nicht zum 1. mal. Und bisher hat auch alles geklappt und wenn nicht, haben die Anleitungen die Lösung gebracht.
Aber nun.

von Got 2.2.1 auf CM6 RC4 hat alles funtioniert, aber wenn ich das Revolution Theme einspiele, ergibt sich eine Bootschleife.
Eingespielt habe ich das Theme Über Gots OR 2.01
Hab auch speziell das Theme für CM6 geladen.
!!Habe auch fein gewipt ;-)

ahja und nebenbei ist der Market auch verschwunden, bzw. ich kann ihn auch nicht neu einspielen.

Das Theme nur auf Got 2.2.1 einzuspielen, klappt übrigens wunderbar.
Nur auf CM6 nicht.
Kann da wer einen Tipp geben?
 
Zuletzt bearbeitet:
edehahn

edehahn

Stammgast
mov schrieb:
Kann da wer einen Tipp geben?
sogar 4:

1. im richtigen thread posten: https://www.android-hilfe.de/forum/.../diskussion-cm6-fuer-das-milestone.45001.html
2. how-to lesen: [OFFURL]https://www.android-hilfe.de/anleitungen-fuer-motorola-milestone/47397-how-cyanogenmod-auf-dem-milestone.html[/OFFURL]
3. gapps einspielen: http://goo-inside.me/google-apps/gapps-hdpi-20101114-signed.zip
4. richtige version des themes installieren: https://www.android-hilfe.de/forum/...das-milestone.45001-page-350.html#post-755871
 
M

mov

Fortgeschrittenes Mitglied
Oh man Vielen dank. Problem gelöst.
Hatte die Theme Version vom 16.11.

Überlesen. sry