1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. GIGAmaster, 25.11.2011 #1
    GIGAmaster

    GIGAmaster Threadstarter Erfahrener Benutzer

    juhu hab jetzt n problem...

    hab mir I9000XXJVS und CF-Root-XX_OXA_JVS-v4.1-CWM3RFS.zip drauf gemacht und danach auf 4.0.1 geflasht...

    weil ich die simsperre nicht raus bekomme hab ich ne ältere version drauf gemacht... bzw. ich hab es versucht :/

    habs mit odi gemacht und zwar version JVP aber er macht nichts mehr beim flashen..

    das steht bei mir... weiter macht er nicht... hab mein handy dann einmal aus gemacht... weil nach 15 min sollte ja eig mal was passieren^^
    aber jez bootet er nicht und ich komm nicht mehr ins recovery modus

    jez sagt mir bitte micht das mein ding klotten is... ;-(
     
  2. Adrianxx85, 25.11.2011 #2
    Adrianxx85

    Adrianxx85 Fortgeschrittenes Mitglied

    Download modus?
    Akku raus, 5 min warten ??
     
  3. GIGAmaster, 25.11.2011 #3
    GIGAmaster

    GIGAmaster Threadstarter Erfahrener Benutzer

    Download modus geht noch... hab mein akku ne halbe stunde draußen... nix geht.... nur so n scheiß logo kommt...

    "handy" -> "!" -> "PC"

    und dann nix mehr.... bleibt da stehen :/
     
  4. DarkBlade4k, 25.11.2011 #4
    DarkBlade4k

    DarkBlade4k Erfahrener Benutzer

    Wenn dein Downloadmodus noch geht, dann flash doch via odin eine von dir bekannte und funktionierende Rom drüber...

    Sent from my GT-I9100 using Tapatalk
     
  5. presseonkel, 25.11.2011 #5
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Zuletzt bearbeitet: 25.11.2011
  6. GIGAmaster, 25.11.2011 #6
    GIGAmaster

    GIGAmaster Threadstarter Erfahrener Benutzer

    @ presseonkel... JOP... also is es schrott :/
     
  7. presseonkel, 25.11.2011 #7
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    nö, kriegt man wieder hin - die Anleitung von Donald ist super.
     
  8. GIGAmaster, 25.11.2011 #8
    GIGAmaster

    GIGAmaster Threadstarter Erfahrener Benutzer

    mein "USB Debugging" war nicht aktive... also kann ich es vergessen mit ADB ne neuinstallation durch zu führen ... oder bin ich grade verplant
     
  9. PJF16, 25.11.2011 #9
    PJF16

    PJF16 Ehrenmitglied

    Du brauchst einen JIG. Kein ADB.
     
  10. GIGAmaster, 25.11.2011 #10
    GIGAmaster

    GIGAmaster Threadstarter Erfahrener Benutzer

    was is JIG?
     
  11. Donald Nice, 25.11.2011 #11
    Donald Nice

    Donald Nice Android-Guru

    Aber gelesen hast du den verlinkten Artikel schon, oder?
     
  12. schorsch36, 25.11.2011 #12
    schorsch36

    schorsch36 Android-Lexikon

  13. djmarques, 26.11.2011 #13
    djmarques

    djmarques Ehrenmitglied

Status des Themas:
Es sind keine weiteren Antworten möglich.